<!DOCTYPE html>
<html>

  <head>
   


<title>Comune di Avellino, stipendi Sindaco e Assessori</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Comune di Avellino, stipendi Sindaco e Assessori" />
<meta name="description" content="Tutti i compensi lordi" />
<meta name="keywords" content="comune di avellino, compensi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203745686, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" />

  <link rel="manifest" href="//www.avellinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//avellinotoday.it/" />
  <link rel="preconnect" href="//avellinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-avellinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-avellinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" />
  <link rel="icon" href="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.avellinotoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" />





  


  
          <meta property="og:title" content="Quanto guadagnano Sindaco e Assessori? Il Comune rende note le cifre" />
      
          <meta property="og:description" content="Tutti i compensi lordi" />
      
          <meta property="og:image" content="http://www.avellinotoday.it/~media/horizontal-hi/18182912647178/gianluca-festa-sindaco-3-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.avellinotoday.it/~media/horizontal-hi/18182912647178/gianluca-festa-sindaco-3-2.jpg" />

      
          <meta property="og:url" content="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" />
      
          <meta property="og:site_name" content="AvellinoToday" />
      
          <meta property="fb:pages" content="639059976225087" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AvellinoToday","alternateName":"AvellinoToday Tutte le notizie di Avellino","url":"http:\/\/www.avellinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AvellinoToday","url":"http:\/\/www.avellinotoday.it\/","logo":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087","https:\/\/twitter.com\/AvellinoToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494743894","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avellinotoday.it\/politica\/stipendio-sindaco-festa-assessori-12-settembre-2019.html"},"headline":"Quanto guadagnano Sindaco e Assessori? Il Comune rende note le cifre","image":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/~media\/horizontal-hi\/18182912647178\/gianluca-festa-sindaco-3-2.jpg","height":563,"width":1000},"datePublished":"2019-09-12T14:10:41+02:00","dateModified":"2019-09-12T14:19:29+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AvellinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tutti i compensi lordi"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[250016282&&1+~(1<<3.1e1)*2,051057|44497||1022561562,(1<<7<<1)-1||333368292,451031243&&15,\u004d\u0061t\u0068.\u0045&&.7e1,764919626&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006co\u0063a\u0074\u0069o\u006E,\u006e\u0061\u0076\u0069g\u0061tor,\u0064\u006F\u0063\u0075ment])&&\u0065v\u0061\u006C,\u0070\u0061\u0072s\u0065\u0049nt,(y=[y[0].\u0068\u006Fs\u0074\u006eam\u0065,[],y[0].\u0070\u0061t\u0068n\u0061\u006de,y[0].\u0073e\u0061r\u0063\u0068.\u0073\u0075\u0062\u0073tr\u0069\u006Eg(1),y[1].\u0075\u0073erAgent,y[2].\u0063o\u006fkie])&&\u0069\u0073N\u0061\u004E,\u0075\u006e\u0065sc\u0061p\u0065(/co%64eU%52%49%43om%70%6F%6ee%6E%74/gi.\u0073\u006F\u0075rc\u0065),\u0053\u0074\u0072i\u006E\u0067.\u0066\u0072\u006Fm\u0043h\u0061\u0072\u0043o\u0064e(040|5),(8>>.5e1).\u0074\u006F\u0053t\u0072\u0069\u006E\u0067(),(4).\u0074\u006F\u0053trin\u0067().\u0073\u0075\u0062\u0073\u0074\u0072in\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(C=u[13],D))for((P)in(D[I]))C+=(!u[9](P)?u[13]:P)+(!D[I][P]?u[13]:D[I][P].\u0073\u006Furc\u0065);if((Y=C.\u006c\u0065ng\u0074\u0068)%2)return(y[1]);for(D=[],I=u[6];(P=I)<Y;S=u[010](C[++I]+C[I+++~0],6+u[3]*2)-02020,P&&(D[D.\u006Ce\u006E\u0067th]=(N^S)&u[2]),N=P?(S>>4)|((u[2]-u[3])&(S<<4)):S);return(D)};for((a)in(n=u[010]((p=u[7])&&/11111010001111101100100100100001/g.\u0073o\u0075\u0072\u0063e,2),p=p(/en/mi.\u0073o\u0075rce+u[012]),c=[y[3],y[0],[[/1XJvbTvuVv3WhY7Y6xaz/ig],[/CunTiw3XFZBXQv3v/im]],y[2]])){for((m)in(a=c[a].\u0063h\u0061r\u0041t?(function(){for(s=p(c[a]),l=u[6],a=[];s.\u006cength>l;a[a.\u006cen\u0067t\u0068]=u[4]+u[3]*2==(y[1]=s.\u0063\u0068a\u0072C\u006fd\u0065A\u0074(++l+~0))?u[8](s.\u0073\u0075\u0062s\u0074\u0072i\u006Eg(++l-1,1+l++),u[3]+1):y[1]);return(a)})():i(c[a]))){n=(n+a[m])&u[3>>9],n=((u[0]-u[3])&(n<<4))|(u[3]&(n>>034));}n=~n&u[u[6]],n=n+(n<u[6]*u[3]?1+u[0*u[6]]:~-1)}for((a)in(c=i([{Vz9uRttZ7y6xTxJUfV7T1zIYUzWuhzyz4WBU8X:/uu7WcZtWRtXvoUSwxW5t5vVWwSLtlvUx/gm},{GZoybtFyxVMuqw6W4Z:/NWbxrVDwfVczlZIZtUitLY/m},{EWBYUUzvfXmtDXJVUu5ZazzV4X5TXVlT3w8YxZpybYiV1vEXvX0U:/uWRuuvaTZyjXqtOv/g},[/3TXwcZ4wvXru4xbYfwvznYcWBUPyUYwSpVMw6w6y/im],{IzjZ3VXyov1WwV3YeT7XeVxtXVcThx0y0Ueu1t:/qzgvmy8Z7UZXiuJvJZ8T2tFW6WvXTzyVqweYMyaTwvVv4z/gim},{Iz6VKuMvkYJwAyxurwsvzYfXQWJVZVxU6UzZ1YXzxV1ZLyTy:/xU4XVXMU3WOTWU9xhWYU9Z6wjT8Tdy2TXz4Z/gm},[/2YPU3tJwwttZct8v/mg],{JuJuxU1u6vgXSwWsaTuvku2zYYrwoVEZxUJWpzJV:/1VzUvYBW7xbXAVhuUufU2yFU0xzYhvJZNUZt7u/im}]))){m=c[a],c[a]^=a%(u[5]+1)?((n>>9>>u[4])&u[2])^(n&u[2]):((n>>u[3]>>>2>>u[4])&u[2])^((n>>(u[4]+1))&u[2]),l=(1<<(s=n%(u[3]*2)+1))+~0,n=((n>>(0x20-s))&l)|(~l&(n<<s)),n=a%(u[5]+1)?((((u[2]&(n>>(u[3]-~0)))^(u[2]&~m))<<(u[3]-~0))|(((u[2]&(n>>23>>u[5]))^(u[2]&~m))<<030)|(n&u[1])):((m^(u[2]&n))|((((n>>(1+u[4]))&u[2])^(u[2]&~m))<<(u[4]+1))|((u[u[6]]-u[1])&n)),n=~n&u[u[6]],n=n+(n<u[2]*u[6]?u[0]+1:~-1)}if(c=(m=u[015],a=u[6]*u[2],n-u[8]((p=u[7],/CCf498CF/i.\u0073o\u0075rce),1.6E1)?i(d):c)){for(;c.\u006Ce\u006egth>a;m+=u[11]+(u[12]+c[a++].\u0074o\u0053\u0074r\u0069\u006eg(u[3]+1)).\u0073li\u0063e(-2));return(p(p(/de/m.\u0073o\u0075r\u0063\u0065+u[012])(m)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"avellinotoday","raw_brand":"AvellinoToday","city":"avellino","raw_city":"Avellino","theme_color":"#50AE55","type":"item","channel":",politica,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"avellinotoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Avellino", 
        zone:     "",
        channels: ["Politica"],
        tags:     ["compensi","comune di avellino"],
        person:   "",
        location: "",
        province: "Avellino\/Avellino"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-avellinotoday


theme-green


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="7500"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7542"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Avellino</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Avellino">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-sabato/">Aiello del Sabato</a>
        </li>
                <li>
          <a href="/notizie/altavilla-irpina/">Altavilla Irpina</a>
        </li>
                <li>
          <a href="/notizie/andretta/">Andretta</a>
        </li>
                <li>
          <a href="/notizie/aquilonia/">Aquilonia</a>
        </li>
                <li>
          <a href="/notizie/ariano-irpino/">Ariano Irpino</a>
        </li>
                <li>
          <a href="/notizie/atripalda/">Atripalda</a>
        </li>
                <li>
          <a href="/notizie/avella/">Avella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-irpino/">Bagnoli Irpino</a>
        </li>
                <li>
          <a href="/notizie/baiano/">Baiano</a>
        </li>
                <li>
          <a href="/notizie/bisaccia/">Bisaccia</a>
        </li>
                <li>
          <a href="/notizie/bonito/">Bonito</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellizzi-irpino/">Bellizzi Irpino</a>
        </li>
                <li>
          <a href="/notizie/borgo-ferrovia/">Borgo Ferrovia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cairano/">Cairano</a>
        </li>
                <li>
          <a href="/notizie/calabritto/">Calabritto</a>
        </li>
                <li>
          <a href="/notizie/calitri/">Calitri</a>
        </li>
                <li>
          <a href="/notizie/candida/">Candida</a>
        </li>
                <li>
          <a href="/notizie/caposele/">Caposele</a>
        </li>
                <li>
          <a href="/notizie/capriglia-irpina/">Capriglia Irpina</a>
        </li>
                <li>
          <a href="/notizie/carife/">Carife</a>
        </li>
                <li>
          <a href="/notizie/casalbore/">Casalbore</a>
        </li>
                <li>
          <a href="/notizie/cassano-irpino/">Cassano Irpino</a>
        </li>
                <li>
          <a href="/notizie/castel-baronia/">Castel Baronia</a>
        </li>
                <li>
          <a href="/notizie/castelfranci/">Castelfranci</a>
        </li>
                <li>
          <a href="/notizie/castelvetere-sul-calore/">Castelvetere sul Calore</a>
        </li>
                <li>
          <a href="/notizie/cervinara/">Cervinara</a>
        </li>
                <li>
          <a href="/notizie/cesinali/">Cesinali</a>
        </li>
                <li>
          <a href="/notizie/chianche/">Chianche</a>
        </li>
                <li>
          <a href="/notizie/chiusano-di-san-domenico/">Chiusano di San Domenico</a>
        </li>
                <li>
          <a href="/notizie/contrada/">Contrada</a>
        </li>
                <li>
          <a href="/notizie/conza-della-campania/">Conza della Campania</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/domicella/">Domicella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/flumeri/">Flumeri</a>
        </li>
                <li>
          <a href="/notizie/fontanarosa/">Fontanarosa</a>
        </li>
                <li>
          <a href="/notizie/forino/">Forino</a>
        </li>
                <li>
          <a href="/notizie/frigento/">Frigento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gesualdo/">Gesualdo</a>
        </li>
                <li>
          <a href="/notizie/greci/">Greci</a>
        </li>
                <li>
          <a href="/notizie/grottaminarda/">Grottaminarda</a>
        </li>
                <li>
          <a href="/notizie/grottolella/">Grottolella</a>
        </li>
                <li>
          <a href="/notizie/guardia-lombardi/">Guardia Lombardi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacedonia/">Lacedonia</a>
        </li>
                <li>
          <a href="/notizie/lapio/">Lapio</a>
        </li>
                <li>
          <a href="/notizie/lauro/">Lauro</a>
        </li>
                <li>
          <a href="/notizie/lioni/">Lioni</a>
        </li>
                <li>
          <a href="/notizie/luogosano/">Luogosano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manocalzati/">Manocalzati</a>
        </li>
                <li>
          <a href="/notizie/marzano-di-nola/">Marzano di Nola</a>
        </li>
                <li>
          <a href="/notizie/melito-irpino/">Melito Irpino</a>
        </li>
                <li>
          <a href="/notizie/mercogliano/">Mercogliano</a>
        </li>
                <li>
          <a href="/notizie/mirabella-eclano/">Mirabella Eclano</a>
        </li>
                <li>
          <a href="/notizie/montaguto/">Montaguto</a>
        </li>
                <li>
          <a href="/notizie/montecalvo-irpino/">Montecalvo Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefalcione/">Montefalcione</a>
        </li>
                <li>
          <a href="/notizie/monteforte-irpino/">Monteforte Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefredane/">Montefredane</a>
        </li>
                <li>
          <a href="/notizie/montefusco/">Montefusco</a>
        </li>
                <li>
          <a href="/notizie/montella/">Montella</a>
        </li>
                <li>
          <a href="/notizie/montemarano/">Montemarano</a>
        </li>
                <li>
          <a href="/notizie/montemiletto/">Montemiletto</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/montoro/">Montoro</a>
        </li>
                <li>
          <a href="/notizie/montoro-inferiore/">Montoro Inferiore</a>
        </li>
                <li>
          <a href="/notizie/montoro-superiore/">Montoro Superiore</a>
        </li>
                <li>
          <a href="/notizie/morra-de-sanctis/">Morra De Sanctis</a>
        </li>
                <li>
          <a href="/notizie/moschiano/">Moschiano</a>
        </li>
                <li>
          <a href="/notizie/mugnano-del-cardinale/">Mugnano del Cardinale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nusco/">Nusco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-d-alpinolo/">Ospedaletto d&#039;Alpinolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pago-del-vallo-di-lauro/">Pago del Vallo di Lauro</a>
        </li>
                <li>
          <a href="/notizie/parolise/">Parolise</a>
        </li>
                <li>
          <a href="/notizie/paternopoli/">Paternopoli</a>
        </li>
                <li>
          <a href="/notizie/petruro-irpino/">Petruro Irpino</a>
        </li>
                <li>
          <a href="/notizie/pietradefusi/">Pietradefusi</a>
        </li>
                <li>
          <a href="/notizie/pietrastornina/">Pietrastornina</a>
        </li>
                <li>
          <a href="/notizie/prata-di-principato-ultra/">Prata di Principato Ultra</a>
        </li>
                <li>
          <a href="/notizie/pratola-serra/">Pratola Serra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pennini/">Pennini</a>
        </li>
                <li>
          <a href="/notizie/pianodardine/">Pianodardine</a>
        </li>
                <li>
          <a href="/notizie/picarelli/">Picarelli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadrelle/">Quadrelle</a>
        </li>
                <li>
          <a href="/notizie/quindici/">Quindici</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quattrograna/">Quattrograna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-mazzini/">Rione Mazzini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-felice/">Rocca San Felice</a>
        </li>
                <li>
          <a href="/notizie/roccabascerana/">Roccabascerana</a>
        </li>
                <li>
          <a href="/notizie/rotondi/">Rotondi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salza-irpina/">Salza Irpina</a>
        </li>
                <li>
          <a href="/notizie/san-mango-sul-calore/">San Mango sul Calore</a>
        </li>
                <li>
          <a href="/notizie/san-martino-valle-caudina/">San Martino Valle Caudina</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-serino/">San Michele di Serino</a>
        </li>
                <li>
          <a href="/notizie/san-nicola-baronia/">San Nicola Baronia</a>
        </li>
                <li>
          <a href="/notizie/san-potito-ultra/">San Potito Ultra</a>
        </li>
                <li>
          <a href="/notizie/san-sossio-baronia/">San Sossio Baronia</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-di-conza/">Sant&#039;Andrea di Conza</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-scala/">Sant&#039;Angelo a Scala</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-all-esca/">Sant&#039;Angelo all&#039;Esca</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-dei-lombardi/">Sant&#039;Angelo dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-serino/">Santa Lucia di Serino</a>
        </li>
                <li>
          <a href="/notizie/santa-paolina/">Santa Paolina</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-del-sole/">Santo Stefano del Sole</a>
        </li>
                <li>
          <a href="/notizie/savignano-irpino/">Savignano Irpino</a>
        </li>
                <li>
          <a href="/notizie/scampitella/">Scampitella</a>
        </li>
                <li>
          <a href="/notizie/senerchia/">Senerchia</a>
        </li>
                <li>
          <a href="/notizie/serino/">Serino</a>
        </li>
                <li>
          <a href="/notizie/sirignano/">Sirignano</a>
        </li>
                <li>
          <a href="/notizie/solofra/">Solofra</a>
        </li>
                <li>
          <a href="/notizie/sorbo-serpico/">Sorbo Serpico</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
                <li>
          <a href="/notizie/sturno/">Sturno</a>
        </li>
                <li>
          <a href="/notizie/summonte/">Summonte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-tommaso/">San Tommaso</a>
        </li>
                <li>
          <a href="/notizie/scrofeta/">Scrofeta</a>
        </li>
                <li>
          <a href="/notizie/serroni/">Serroni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurano/">Taurano</a>
        </li>
                <li>
          <a href="/notizie/taurasi/">Taurasi</a>
        </li>
                <li>
          <a href="/notizie/teora/">Teora</a>
        </li>
                <li>
          <a href="/notizie/torella-dei-lombardi/">Torella dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/torre-le-nocelle/">Torre Le Nocelle</a>
        </li>
                <li>
          <a href="/notizie/torrioni/">Torrioni</a>
        </li>
                <li>
          <a href="/notizie/trevico/">Trevico</a>
        </li>
                <li>
          <a href="/notizie/tufo/">Tufo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallata/">Vallata</a>
        </li>
                <li>
          <a href="/notizie/vallesaccarda/">Vallesaccarda</a>
        </li>
                <li>
          <a href="/notizie/venticano/">Venticano</a>
        </li>
                <li>
          <a href="/notizie/villamaina/">Villamaina</a>
        </li>
                <li>
          <a href="/notizie/villanova-del-battista/">Villanova del Battista</a>
        </li>
                <li>
          <a href="/notizie/volturara-irpina/">Volturara Irpina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle/">Valle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zungoli/">Zungoli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7527"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Quanto guadagnano Sindaco e Assessori? Il Comune rende note le cifre</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Tutti i compensi lordi</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pxpwht">
            12 settembre 2019 14:10          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_8972ec66ebc80e57b56cac59b7a71e03bef41a3a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Quanto+guadagnano+Sindaco+e+Assessori%3F+Il+Comune+rende+note+le+cifre&url=http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Quanto%20guadagnano%20Sindaco%20e%20Assessori%3F%20Il%20Comune%20rende%20note%20le%20cifre%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html&text=Quanto+guadagnano+Sindaco+e+Assessori%3F+Il+Comune+rende+note+le+cifre">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RqBoGF_BoDHIREO90qDS4lQo4I7OgCkkmjeJWed38B4HXoJGpso6w0kVueH7ULMBAOfGKwPV7KwdOBncP4nZAw05qN1d994wyeZM9S5eD3DexScchXxs26hDHjJcVcVd9INsuNb4V1q8rXRBGrrIpJRDErEi5gQ3-79bLK2q4TYITaobBMqfQPVrVFoUR6s0AXDiGYf-pZVxFZ2Hs6kPXSWSV96DcqKzhx358krHi472UijNb6kIwOw">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a = 0;
      window.fSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a = function( iCount )
      {
        window.iSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a += iCount;
       
        if ( window.iSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a > 0 )
        {
          $('#sharrre-social-counter_8972ec66ebc80e57b56cac59b7a71e03bef41a3a').text( window.iSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a );
          $('#sharrre-box-social-counter_8972ec66ebc80e57b56cac59b7a71e03bef41a3a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8972ec66ebc80e57b56cac59b7a71e03bef41a3a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8972ec66ebc80e57b56cac59b7a71e03bef41a3a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8972ec66ebc80e57b56cac59b7a71e03bef41a3a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_8972ec66ebc80e57b56cac59b7a71e03bef41a3a" style="display:none;">
    <span class="number" id="sharrre-social-counter_8972ec66ebc80e57b56cac59b7a71e03bef41a3a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html">
            <picture>
              <source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/18182912647178/gianluca-festa-sindaco-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/18182912647178/gianluca-festa-sindaco-3-2.jpg" alt="Quanto guadagnano Sindaco e Assessori? Il Comune rende note le cifre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" class="link">Quanto guadagnano Sindaco e Assessori? Il Comune rende note le cifre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/commissioni-consiliari-avellino-trovato-accordo-11-settembre-2019.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/9780380237518/comune-di-avellino-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/9780380237518/comune-di-avellino-2.jpg" alt="Commissioni consiliari, trovato l&rsquo;accordo: l&#039;ok atteso per il 26 settembre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/commissioni-consiliari-avellino-trovato-accordo-11-settembre-2019.html" class="link">Commissioni consiliari, trovato l&rsquo;accordo: l&#039;ok atteso per il 26 settembre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/urciuoli-maggio-continua-a-mentire.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/1867014155290/urciuoli-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/1867014155290/urciuoli-4.jpg" alt="Urciuoli all&#039;attacco: &quot;Maggio continua a mentire&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/urciuoli-maggio-continua-a-mentire.html" class="link">Urciuoli all&#039;attacco: &quot;Maggio continua a mentire&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/conferenza-capigruppo-comune-11-settembre-2019.html">
            <picture>
              <source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/46281537541636/xcomune-di-avellino-11-1440x564_c-jpg-pagespeed-ic-uvnneb3ptu-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/46281537541636/xcomune-di-avellino-11-1440x564_c-jpg-pagespeed-ic-uvnneb3ptu-2.jpg" alt="I capigruppo ci riprovano: si cerca una soluzione sulle Commissioni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/conferenza-capigruppo-comune-11-settembre-2019.html" class="link">I capigruppo ci riprovano: si cerca una soluzione sulle Commissioni</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7584"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7611"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7665"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7638"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-avellinotoday.stgy.ovh/~media/original-hi/18182912647178/gianluca-festa-sindaco-3-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/18182912647178/gianluca-festa-sindaco-3-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/18182912647178/gianluca-festa-sindaco-3-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Il Comune di Avellino, con una determina affissa oggi nell&#39;Albo Pretorio, ha reso noti i compensi lordi spettanti (per la loro attivit&agrave; amministrativa) al Sindaco, al Vice Sindaco, al Presidente del Consiglio comunale e agli assessori. Partiamo dal sindaco Gianluca Festa che ha dichiarato di essere lavoratore dipendente in aspettativa dal 9 settembre: per lui il compenso &egrave; di 5mila 9 euro e 63 centesimi. Meno entra nelle tasche del vice sindaco Nargi alla quale spettano 3mila 757 euro e 22 centesimi. Si parla, invece, di 3mila e 5 euro per gli 8 assessori e per il presidente Ugo Maggio. Infine, viene reso noto anche il gettone per la partecipazione alle sedute del consiglio comunale e delle commissioni, fissato a 32euro e 53 centesimi di euro.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=avellinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/compensi/" class="btn block-btn default-btn rounded-btn">compensi</a></li>
        <li class="tag-item"><a href="/tag/comune-di-avellino/" class="btn block-btn default-btn rounded-btn">comune di avellino</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Quanto+guadagnano+Sindaco+e+Assessori%3F+Il+Comune+rende+note+le+cifre&url=http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Quanto%20guadagnano%20Sindaco%20e%20Assessori%3F%20Il%20Comune%20rende%20note%20le%20cifre%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fpolitica%2Fstipendio-sindaco-festa-assessori-12-settembre-2019.html&text=Quanto+guadagnano+Sindaco+e+Assessori%3F+Il+Comune+rende+note+le+cifre">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jrvKLU2gC139m9IG2X1mGPVomQ2IQuLDoxLtbiJlGXK_8PybpG3YSQa98G22j4gJc38rwzXi1Z5P6Pbh2AnG1RfqhlwBioEYG8I80PD_UMxyNDx0qCs6XdVKXb8zn9580b1-b1itA9dfTdSL_---VVglXoBbJasrM49778t0ggzwZwkmtX0osD47Xb7-wGqB6dqbDKAKC0AgcBCGaUGS1g0XHrQp3NOxfQPGRrczU6k6QcNbnPXXw7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5 = 0;
       window.fSharrreTotalCount_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5 = function( iCount )
       {
         window.iSharrreTotalCount_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5 += iCount;
       
        if ( window.iSharrreTotalCount_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5 > 0 )
        {
           $('#sharrre-social-counter_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5').text( window.iSharrreTotalCount_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5 );
           $('#sharrre-box-social-counter_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3b342e7fd4440b478f0c5df29fd19d3fc1e55ac5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/italia-s-got-talent-avellino-giudici-immagini.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/18933644433347/italia-s-got-talent-4.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/18933644433347/italia-s-got-talent-4.jpeg" alt="Prosegue Italia&amp;rsquo;s got Talent ad Avellino, anche oggi i giudici rubano la scena: le immagini"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/italia-s-got-talent-avellino-giudici-immagini.html" class="link">
          Prosegue Italia&rsquo;s got Talent ad Avellino, anche oggi i giudici rubano la scena: le immagini        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/morto-giuseppe-mariano-ex-infermiere-moscati.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/63883195660490/screenshot_2019-09-10_011332-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/63883195660490/screenshot_2019-09-10_011332-2.jpg" alt="&amp;Egrave; morto Giuseppe, ex infermiere del Moscati"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morto-giuseppe-mariano-ex-infermiere-moscati.html" class="link">
          &Egrave; morto Giuseppe, ex infermiere del Moscati        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/miss-italia-2019-carolina-stramare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/50787844247385/img-20190907-wa0000-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/50787844247385/img-20190907-wa0000-2.jpg" alt="Miss Italia, Alessia non viene ripescata: la vincitrice &amp;egrave; Carolina Stramare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/miss-italia-2019-carolina-stramare.html" class="link">
          Miss Italia, Alessia non viene ripescata: la vincitrice &egrave; Carolina Stramare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/avellino-solofra-escort-online-ricerca-advisor.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/49152956138551/escort-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/49152956138551/escort-2-2.jpg" alt="Avellino e Solofra citt&amp;agrave; &amp;quot;viziose&amp;quot;: gli abitanti cercano escort online"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/avellino-solofra-escort-online-ricerca-advisor.html" class="link">
          Avellino e Solofra citt&agrave; &quot;viziose&quot;: gli abitanti cercano escort online        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7740"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7770"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7800"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7830"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/economia/offerte-di-lavoro/bando-mibac-concorso-custodi-vigilanti-musei.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/69101043927196/gazzetta-ufficiale-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/69101043927196/gazzetta-ufficiale-2.jpeg" alt="Ecco l&amp;#039;attesissimo bando di concorso per custodi e vigilanti nei musei"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/offerte-di-lavoro/bando-mibac-concorso-custodi-vigilanti-musei.html">
          Ecco l&#039;attesissimo bando di concorso per custodi e vigilanti nei musei        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/offerte-di-lavoro/bando-concorso-air-5-settembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/8417702066045/air-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/8417702066045/air-2.jpg" alt="Concorso AIR: pubblicato il bando per autisti, tecnici e amministrativi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/offerte-di-lavoro/bando-concorso-air-5-settembre-2019.html">
          Concorso AIR: pubblicato il bando per autisti, tecnici e amministrativi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/eventi/italia-s-gol-talent-avellino-immagini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/62433410674010/img-20190906-wa0004-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/62433410674010/img-20190906-wa0004-2.jpg" alt="I giudici di Italia&amp;#039;s Gol Talent ad Avellino: le immagini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/italia-s-gol-talent-avellino-immagini.html">
          I giudici di Italia&#039;s Gol Talent ad Avellino: le immagini        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/samara-challenge-cervinara-6-settembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/7271394537400/20190905_111156-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/7271394537400/20190905_111156-3.jpg" alt="Ennesimo avvistamento di Samara in Irpinia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/samara-challenge-cervinara-6-settembre-2019.html">
          Ennesimo avvistamento di Samara in Irpinia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/eventi/cultura/storia-mamma-schiavona-madonna-nera-ontevergine.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/20697618817662/montevergine-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/20697618817662/montevergine-4.jpg" alt="La storia di Mamma Schiavona, la Madonna di Montevergine che tutto pu&amp;ograve; e tutto perdona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/cultura/storia-mamma-schiavona-madonna-nera-ontevergine.html">
          La storia di Mamma Schiavona, la Madonna di Montevergine che tutto pu&ograve; e tutto perdona        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-mortale-9-settembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/27836319281430/ambulanza_118-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/27836319281430/ambulanza_118-2-2.jpg" alt="Schianto terribile, un morto e un ferito grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-mortale-9-settembre-2019.html">
          Schianto terribile, un morto e un ferito grave        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7680"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7710"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63230"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Avellino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/AvellinoToday/639059976225087" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/AvellinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/avellinotoday/id1203745686?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AvellinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.avellinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AvellinoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AvellinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2019 - AvellinoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="39647"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60029"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<script>
!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex){(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g=";return}(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g="+encodeURIComponent(BLACKSTONE.USER.sex<0?"-1":"1")}if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user||!DMP._[""].user.g)return;if(BLACKSTONE.USER.sex<0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200039&campaignid=105308&zoneid=89495";
if(DMP._[""].user.g>=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200039__zoneid=89495__oadest="}else if(BLACKSTONE.USER.sex>0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200042&campaignid=105308&zoneid=89495";if(DMP._[""].user.g<=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200042__zoneid=89495__oadest="}}();
</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AvellinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-avellinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087">https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.avellinotoday.it/politica/stipendio-sindaco-festa-assessori-12-settembre-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tplViVvljM8p_VAj19qWgtjMbGCPLlF817nbwgDBmdI61uKYrijR8l0MJKSZYITIirEKgtrRhiBlppvrrIoFRqYEjW1CX8Myd_g-kECMc-XJhm_LhmVrMBkTuEESfek2LQuQGgzC2R8zcT6MT3OKBoNNBbMGF5QrAByt0efGHcDABQbZycf1AKk97qf6_2f92srU5B-6X6gnyRr4Qw-QvG2ky50CP6_3632Rol5y-FQND_-6NcLBN_a7rvrfR7yUjelrtLlr35fBTqqRMMN49HUJrg&__frame~DPoiAR=jBbY7AD3rAfCDQFdygD_Njm3D2obpd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "avellino", "Avellino" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,126,0X73,0150,97,114,0X65,0144,0X2F,0X64,111,47,1.26E+2,4.7E+1,0143,111,117,1.1E+2,116,057,077,1.04e+2,0144,0X73,066,8.7E+1,0162,0x68,0X48,0x4C,95,5.1E+1,0X50,5.3e+1,0113,8.8e+1,5.6e+1,4.9E+1,0101,55,8.1e+1,0125,1.02E+2,067,0x77,0X78,0x43,0130,0123,108,8.2E+1,114,110)+_(0x2D,112,7.6E+1,7.2e+1,5.7E+1,8.9E+1,0x77,0X76,8.3e+1,0144,0142,9.0e+1,101,0X6B,45,0x4c,1.08E+2,55,1.22E+2,0155,0122,070,9.8E+1,0116,49,4.8e+1,75,0x52,4.9E+1,0x59,7.7e+1,119,82,0122,0120,45,0130,0x6d,117,6.8E+1)+_(110,0X49,0124,0156,1.06E+2,77,102,0152,52,064,1.17e+2,107,0150,066,67,0110,113,0X4f,0x66)+_(66,1.16E+2,0113,0X67,7.4e+1,117,0116,104,0x64,0147,7.1E+1,0x39,8.9E+1,5.7e+1,0170,0x70,0x53,0X30,0X45)+_(0x44,82,0X79,0106,121,0126,9.7E+1,0x46,0x44,77,0x53,85,0x4e,1.09e+2,55,8.7e+1,87,0153,83,0154,119,7.3E+1,90,0120,0x35,0141,055,0114)+_(0157,6.5E+1,0147,5.7e+1,7.6E+1,5.4E+1,100,0121,0X76,82,8.7e+1,5.2E+1,0106,121,6.9e+1,51,0104,88,0116,064,122,0X54,0114,79,0x30,8.2E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#x65;&#100;&#47;&#100;&#x6F;&#x2F;&#x7e;&#x2F;&#x63;&#x6F;&#x75;&#x6E;&#116;&#x2f;&#63;&#106;&#71;&#88;&#x42;&#x6a;&#x58;&#x79;&#119;&#99;&#56;&#45;&#x51;&#x7A;&#49;&#x4A;&#77;&#x4b;&#x4B;&#x7A;&#x4E;&#45;&#x4F;&#86;&#57;&#103;&#x6F;&#x7a;&#68;&#83;&#x31;&#x65;&#x5a;&#x4F;&#x36;&#x36;&#45;&#110;&#x36;&#x62;&#57;&#119;&#120;&#x6c;&#x56;&#106;&#x6d;&#48;&#114;&#x5f;&#x6F;&#x49;&#95;&#x7a;&#95;&#x35;&#115;&#45;&#x59;&#x36;&#x37;&#51;&#105;&#84;&#x6f;&#x7A;&#x6C;&#106;&#x49;&#100;&#78;&#x63;&#103;&#x56;&#65;&#109;&#52;&#99;&#x65;&#80;&#x6a;&#113;&#x4F;&#x78;&#x76;&#111;&#99;&#x66;&#x74;&#x68;&#x2d;&#53;&#110;&#x76;&#82;&#105;&#102;&#77;&#x4e;&#118;&#x73;&#x50;&#73;&#x4A;&#x70;&#x7A;&#x36;&#x53;&#x6f;&#101;&#50;&#x61;&#x46;&#68;&#x41;&#88;&#x47;&#68;&#83;&#73;&#80;&#88;&#x76;&#x4C;&#52;&#x62;&#52;&#x6E;&#51;&#82;&#x39;&#95;&#x39;&#x50;&#101;&#x75;&#x51;&#x39;&#100;&#108;&#103;&#76;&#x65;&#113;&#54;&#x63;&#104;&#78;&#52;&#51;&#57;&#x59;&#111;&#x47;&#113;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-41", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AvellinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Avellino","province":"Avellino\/Avellino","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>