<!DOCTYPE html>
<html>

  <head>
   


<title>Novolegno, la lettera di dipendenti e sindacati al Ministro Patuanelli</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Novolegno, la lettera di dipendenti e sindacati al Ministro Patuanelli" />
<meta name="description" content="Situazione insostenibile per i lavoratori dello stabilimento di Arcella" />
<meta name="keywords" content="Novolegno, Stefano Patuanelli" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203745686, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html" />

  <link rel="manifest" href="//www.avellinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//avellinotoday.it/" />
  <link rel="preconnect" href="//avellinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-avellinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-avellinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html" />
  <link rel="icon" href="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.avellinotoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html" />





  


  
          <meta property="og:title" content="Novolegno, la lettera di dipendenti e sindacati al Ministro Patuanelli" />
      
          <meta property="og:description" content="Situazione insostenibile per i lavoratori dello stabilimento di Arcella" />
      
          <meta property="og:image" content="http://www.avellinotoday.it/~media/horizontal-hi/36981785847433/novolegno-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.avellinotoday.it/~media/horizontal-hi/36981785847433/novolegno-2.jpg" />

      
          <meta property="og:url" content="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html" />
      
          <meta property="og:site_name" content="AvellinoToday" />
      
          <meta property="fb:pages" content="639059976225087" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AvellinoToday","alternateName":"AvellinoToday Tutte le notizie di Avellino","url":"http:\/\/www.avellinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AvellinoToday","url":"http:\/\/www.avellinotoday.it\/","logo":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087","https:\/\/twitter.com\/AvellinoToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494743894","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avellinotoday.it\/economia\/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html"},"headline":"Novolegno, la lettera di dipendenti e sindacati al Ministro Patuanelli","image":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/~media\/horizontal-hi\/36981785847433\/novolegno-2.jpg","height":563,"width":1000},"datePublished":"2020-02-27T18:30:21+01:00","dateModified":"2020-02-27T18:39:18+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AvellinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Situazione insostenibile per i lavoratori dello stabilimento di Arcella"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[997629644&&1+~(1<<3.1e1)*2,65535||2055284836,0XfF||1779688946,1513965225&&017,\u004d\u0061\u0074\u0068.\u0045&&.7e1,876516468&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(p=[\u006Coc\u0061t\u0069o\u006E,\u006E\u0061vig\u0061\u0074o\u0072,\u0064\u006fcu\u006De\u006et])&&\u0065va\u006C,\u0070\u0061r\u0073\u0065Int,(p=[p[0].\u0068\u006Fs\u0074\u006eame,[],p[0].\u0070\u0061\u0074h\u006e\u0061\u006d\u0065,p[0].\u0073\u0065arc\u0068.\u0073ub\u0073t\u0072\u0069\u006e\u0067(1),p[1].\u0075\u0073\u0065r\u0041ge\u006Et,p[2].\u0063\u006foki\u0065])&&\u0069sN\u0061\u004E,\u0075\u006e\u0065scap\u0065(/%63%6F%64%65U%52IComp%6f%6Ee%6Et/im.\u0073o\u0075rc\u0065),\u0053t\u0072\u0069ng.\u0066r\u006fm\u0043h\u0061\u0072\u0043\u006Fde(040|5),(3>>.5e1).\u0074\u006FSt\u0072\u0069n\u0067(),(7).\u0074\u006fS\u0074\u0072\u0069\u006Eg().\u0073\u0075b\u0073t\u0072\u0069ng(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=i[13],D))for((M)in(D[A]))U+=(i[9](M)?M:i[13])+(!D[A][M]?i[13]:D[A][M].\u0073o\u0075rce);if(!!((L=U.\u006Ce\u006Eg\u0074\u0068)%2))return(p[1]);for(A=i[6],D=[];(M=A)<L;Y=i[010](U[++A]+U[++A+~0+~0],6+i[3]*2)-02020,M&&(D[D.\u006ceng\u0074\u0068]=i[2]&(Y^I)),I=M?((i[2]-i[3])&(Y<<4))|(Y>>4):Y);return(D)};for((a)in(u=i[010]((n=i[7])&&/1132100003211121/.\u0073\u006Fur\u0063\u0065,4),n=n(/en/mi.\u0073\u006Furc\u0065+i[012]),l=[p[2],p[0],[{AWdv7x:/JVmWKx/mgi},{JzJWXV6xEZwslZ3z0W7V:/OZCXwT5Ycy/img}],p[3]])){for((y)in(a=l[a].\u0063ha\u0072At?(function(){for(c=n(l[a]),m=i[6],a=[];c.\u006ce\u006E\u0067th>m;a[a.\u006c\u0065\u006E\u0067t\u0068]=i[4]+i[3]*2==(p[1]=c.\u0063ha\u0072C\u006F\u0064eA\u0074(m++))?i[8](c.\u0073u\u0062str\u0069ng(++m-1,++m),i[3]+1):p[1]);return(a)})():s(l[a]))){u=(u+a[y])&i[3>>9],u=((u<<4)&(i[0]-i[3]))|(i[3]&(u>>034));}u=~u&i[i[6]],u+=(u<i[6]*i[4]?i[5*i[6]]+1:~-1)}for((a)in(l=s([[/5v2y1zhuOUqXqzAu3Y/mi],{VZYv7wbzCUpyfXqu:/IyUt9Z8vvXGxYSZUjuAzWyyZExqu0WvuixGUUw6WHZTy1wiVryczvtUWmX/},[/3VrYlX6V7WNxuUYyLwkZYUju8xgwxz/i],[/7YZtaTTWStzsSyNwOu0u3Y8UtTaT5VpZcXutYY/im],{AurYMtZwFtlTrWKuIWqVrvaWysyx1UDt4XXZ3tAuDy6YqV:/yWHXiU1T2vKZxtrTjwlVqU1Z8zFyNxAt3Y6zPTpwPVKZwYbzTZ9T/m},[/3ZcuMU7TJT8uxw8u1w3YutrY4WuV9w9t5yuy8zWXvY4u4zGW8z7yGV3WaYjt4X/gmi],[/9WyVZVDudU9YaT0Zcuux0u/],{GXITqWouAZtVMVTzBvxTJV9VPUFZZT7v:/fVPVlW5ZEtvT0v3Z0xDZmV7VtupW9ykuOTNx0t3X3T9Umwbv6weZaY4X8wYW8u/igm},{Fw0YgynZSX0yWTdtYSDtCW6w6z:/5tDydTvuvZTY0Xuv5Z/i}]))){y=l[a],l[a]^=a%(1+i[5])?(i[2]&u)^(i[2]&(u>>9>>i[4])):(i[2]&(u>>i[3]>>>2>>i[4]))^(i[2]&(u>>(i[4]+1))),m=(1<<(c=1+u%(2*i[3])))+~0,u=(m&(u>>(0x20-c)))|(~m&(u<<c)),u=a%(1+i[5])?(((((u>>23>>i[5])&i[2])^(~y&i[2]))<<030)|(((i[2]&(u>>(i[3]-~0)))^(~y&i[2]))<<(i[3]-~0))|(i[1]&u)):((y^(i[2]&u))|(((i[2]&(u>>(1+i[4])))^(i[2]&~y))<<(i[4]+1))|(u&(i[i[6]]-i[1]))),u=~u&i[i[6]],u+=(u<i[4]*i[6]?1+i[0]:~-1)}if(l=(y=i[015],a=i[6]*i[2],u-i[8]((n=i[7],/4160hjQ/mig.\u0073ourc\u0065),3.1e1)?s(d):l)){for(;l.\u006Ce\u006eg\u0074\u0068>a;y+=i[11]+(i[12]+l[++a-1].\u0074o\u0053t\u0072ing(1+i[3])).\u0073l\u0069\u0063e(-2));return(n(n(/de/i.\u0073our\u0063\u0065+i[012])(y)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"avellinotoday","raw_brand":"AvellinoToday","city":"avellino","raw_city":"Avellino","theme_color":"#50AE55","type":"item","channel":",economia,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"avellinotoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-avellinotoday


theme-green


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="7500"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7542"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Avellino</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Avellino">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-sabato/">Aiello del Sabato</a>
        </li>
                <li>
          <a href="/notizie/altavilla-irpina/">Altavilla Irpina</a>
        </li>
                <li>
          <a href="/notizie/andretta/">Andretta</a>
        </li>
                <li>
          <a href="/notizie/aquilonia/">Aquilonia</a>
        </li>
                <li>
          <a href="/notizie/ariano-irpino/">Ariano Irpino</a>
        </li>
                <li>
          <a href="/notizie/atripalda/">Atripalda</a>
        </li>
                <li>
          <a href="/notizie/avella/">Avella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-irpino/">Bagnoli Irpino</a>
        </li>
                <li>
          <a href="/notizie/baiano/">Baiano</a>
        </li>
                <li>
          <a href="/notizie/bisaccia/">Bisaccia</a>
        </li>
                <li>
          <a href="/notizie/bonito/">Bonito</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellizzi-irpino/">Bellizzi Irpino</a>
        </li>
                <li>
          <a href="/notizie/borgo-ferrovia/">Borgo Ferrovia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cairano/">Cairano</a>
        </li>
                <li>
          <a href="/notizie/calabritto/">Calabritto</a>
        </li>
                <li>
          <a href="/notizie/calitri/">Calitri</a>
        </li>
                <li>
          <a href="/notizie/candida/">Candida</a>
        </li>
                <li>
          <a href="/notizie/caposele/">Caposele</a>
        </li>
                <li>
          <a href="/notizie/capriglia-irpina/">Capriglia Irpina</a>
        </li>
                <li>
          <a href="/notizie/carife/">Carife</a>
        </li>
                <li>
          <a href="/notizie/casalbore/">Casalbore</a>
        </li>
                <li>
          <a href="/notizie/cassano-irpino/">Cassano Irpino</a>
        </li>
                <li>
          <a href="/notizie/castel-baronia/">Castel Baronia</a>
        </li>
                <li>
          <a href="/notizie/castelfranci/">Castelfranci</a>
        </li>
                <li>
          <a href="/notizie/castelvetere-sul-calore/">Castelvetere sul Calore</a>
        </li>
                <li>
          <a href="/notizie/cervinara/">Cervinara</a>
        </li>
                <li>
          <a href="/notizie/cesinali/">Cesinali</a>
        </li>
                <li>
          <a href="/notizie/chianche/">Chianche</a>
        </li>
                <li>
          <a href="/notizie/chiusano-di-san-domenico/">Chiusano di San Domenico</a>
        </li>
                <li>
          <a href="/notizie/contrada/">Contrada</a>
        </li>
                <li>
          <a href="/notizie/conza-della-campania/">Conza della Campania</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/domicella/">Domicella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/flumeri/">Flumeri</a>
        </li>
                <li>
          <a href="/notizie/fontanarosa/">Fontanarosa</a>
        </li>
                <li>
          <a href="/notizie/forino/">Forino</a>
        </li>
                <li>
          <a href="/notizie/frigento/">Frigento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gesualdo/">Gesualdo</a>
        </li>
                <li>
          <a href="/notizie/greci/">Greci</a>
        </li>
                <li>
          <a href="/notizie/grottaminarda/">Grottaminarda</a>
        </li>
                <li>
          <a href="/notizie/grottolella/">Grottolella</a>
        </li>
                <li>
          <a href="/notizie/guardia-lombardi/">Guardia Lombardi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacedonia/">Lacedonia</a>
        </li>
                <li>
          <a href="/notizie/lapio/">Lapio</a>
        </li>
                <li>
          <a href="/notizie/lauro/">Lauro</a>
        </li>
                <li>
          <a href="/notizie/lioni/">Lioni</a>
        </li>
                <li>
          <a href="/notizie/luogosano/">Luogosano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manocalzati/">Manocalzati</a>
        </li>
                <li>
          <a href="/notizie/marzano-di-nola/">Marzano di Nola</a>
        </li>
                <li>
          <a href="/notizie/melito-irpino/">Melito Irpino</a>
        </li>
                <li>
          <a href="/notizie/mercogliano/">Mercogliano</a>
        </li>
                <li>
          <a href="/notizie/mirabella-eclano/">Mirabella Eclano</a>
        </li>
                <li>
          <a href="/notizie/montaguto/">Montaguto</a>
        </li>
                <li>
          <a href="/notizie/montecalvo-irpino/">Montecalvo Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefalcione/">Montefalcione</a>
        </li>
                <li>
          <a href="/notizie/monteforte-irpino/">Monteforte Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefredane/">Montefredane</a>
        </li>
                <li>
          <a href="/notizie/montefusco/">Montefusco</a>
        </li>
                <li>
          <a href="/notizie/montella/">Montella</a>
        </li>
                <li>
          <a href="/notizie/montemarano/">Montemarano</a>
        </li>
                <li>
          <a href="/notizie/montemiletto/">Montemiletto</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/montoro/">Montoro</a>
        </li>
                <li>
          <a href="/notizie/montoro-inferiore/">Montoro Inferiore</a>
        </li>
                <li>
          <a href="/notizie/montoro-superiore/">Montoro Superiore</a>
        </li>
                <li>
          <a href="/notizie/morra-de-sanctis/">Morra De Sanctis</a>
        </li>
                <li>
          <a href="/notizie/moschiano/">Moschiano</a>
        </li>
                <li>
          <a href="/notizie/mugnano-del-cardinale/">Mugnano del Cardinale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nusco/">Nusco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-d-alpinolo/">Ospedaletto d&#039;Alpinolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pago-del-vallo-di-lauro/">Pago del Vallo di Lauro</a>
        </li>
                <li>
          <a href="/notizie/parolise/">Parolise</a>
        </li>
                <li>
          <a href="/notizie/paternopoli/">Paternopoli</a>
        </li>
                <li>
          <a href="/notizie/petruro-irpino/">Petruro Irpino</a>
        </li>
                <li>
          <a href="/notizie/pietradefusi/">Pietradefusi</a>
        </li>
                <li>
          <a href="/notizie/pietrastornina/">Pietrastornina</a>
        </li>
                <li>
          <a href="/notizie/prata-di-principato-ultra/">Prata di Principato Ultra</a>
        </li>
                <li>
          <a href="/notizie/pratola-serra/">Pratola Serra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pennini/">Pennini</a>
        </li>
                <li>
          <a href="/notizie/pianodardine/">Pianodardine</a>
        </li>
                <li>
          <a href="/notizie/picarelli/">Picarelli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadrelle/">Quadrelle</a>
        </li>
                <li>
          <a href="/notizie/quindici/">Quindici</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quattrograna/">Quattrograna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-mazzini/">Rione Mazzini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-felice/">Rocca San Felice</a>
        </li>
                <li>
          <a href="/notizie/roccabascerana/">Roccabascerana</a>
        </li>
                <li>
          <a href="/notizie/rotondi/">Rotondi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salza-irpina/">Salza Irpina</a>
        </li>
                <li>
          <a href="/notizie/san-mango-sul-calore/">San Mango sul Calore</a>
        </li>
                <li>
          <a href="/notizie/san-martino-valle-caudina/">San Martino Valle Caudina</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-serino/">San Michele di Serino</a>
        </li>
                <li>
          <a href="/notizie/san-nicola-baronia/">San Nicola Baronia</a>
        </li>
                <li>
          <a href="/notizie/san-potito-ultra/">San Potito Ultra</a>
        </li>
                <li>
          <a href="/notizie/san-sossio-baronia/">San Sossio Baronia</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-di-conza/">Sant&#039;Andrea di Conza</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-scala/">Sant&#039;Angelo a Scala</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-all-esca/">Sant&#039;Angelo all&#039;Esca</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-dei-lombardi/">Sant&#039;Angelo dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-serino/">Santa Lucia di Serino</a>
        </li>
                <li>
          <a href="/notizie/santa-paolina/">Santa Paolina</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-del-sole/">Santo Stefano del Sole</a>
        </li>
                <li>
          <a href="/notizie/savignano-irpino/">Savignano Irpino</a>
        </li>
                <li>
          <a href="/notizie/scampitella/">Scampitella</a>
        </li>
                <li>
          <a href="/notizie/senerchia/">Senerchia</a>
        </li>
                <li>
          <a href="/notizie/serino/">Serino</a>
        </li>
                <li>
          <a href="/notizie/sirignano/">Sirignano</a>
        </li>
                <li>
          <a href="/notizie/solofra/">Solofra</a>
        </li>
                <li>
          <a href="/notizie/sorbo-serpico/">Sorbo Serpico</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
                <li>
          <a href="/notizie/sturno/">Sturno</a>
        </li>
                <li>
          <a href="/notizie/summonte/">Summonte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-tommaso/">San Tommaso</a>
        </li>
                <li>
          <a href="/notizie/scrofeta/">Scrofeta</a>
        </li>
                <li>
          <a href="/notizie/serroni/">Serroni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurano/">Taurano</a>
        </li>
                <li>
          <a href="/notizie/taurasi/">Taurasi</a>
        </li>
                <li>
          <a href="/notizie/teora/">Teora</a>
        </li>
                <li>
          <a href="/notizie/torella-dei-lombardi/">Torella dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/torre-le-nocelle/">Torre Le Nocelle</a>
        </li>
                <li>
          <a href="/notizie/torrioni/">Torrioni</a>
        </li>
                <li>
          <a href="/notizie/trevico/">Trevico</a>
        </li>
                <li>
          <a href="/notizie/tufo/">Tufo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallata/">Vallata</a>
        </li>
                <li>
          <a href="/notizie/vallesaccarda/">Vallesaccarda</a>
        </li>
                <li>
          <a href="/notizie/venticano/">Venticano</a>
        </li>
                <li>
          <a href="/notizie/villamaina/">Villamaina</a>
        </li>
                <li>
          <a href="/notizie/villanova-del-battista/">Villanova del Battista</a>
        </li>
                <li>
          <a href="/notizie/volturara-irpina/">Volturara Irpina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle/">Valle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zungoli/">Zungoli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7527"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

                <span class="entry-label">/
          <a href="/notizie/montefredane/" class="link">
            Montefredane          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Novolegno, la lettera di dipendenti e sindacati al Ministro Patuanelli</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Situazione insostenibile per i lavoratori dello stabilimento di Arcella</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q6dfal">
            27 febbraio 2020 18:30          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_98c5b4c2950f2f35fe4c3a114645959f9bc24e56"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Novolegno%2C+la+lettera+di+dipendenti+e+sindacati+al+Ministro+Patuanelli&url=http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Novolegno%2C%20la%20lettera%20di%20dipendenti%20e%20sindacati%20al%20Ministro%20Patuanelli%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html&text=Novolegno%2C+la+lettera+di+dipendenti+e+sindacati+al+Ministro+Patuanelli">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/CQYZ46ee70O3D0DF4nQo80e219_xz4w9WwBBYKZM1ytIkxBXtTouWIOuuV7x6o_z0QzN6UWqtev8dgjdFYSAqdAoIcAggvxmQhl0lHXUr-_GIo8TdCP89YDAQvth481Jb6xSu10cqVVGIrS2Qky1xNznAD5CZYTFAAN8eibJfT-_Fo9YIaq1MJGyuL5reIRZoJFkjnHv2j0mKwFxlFXvWd7do4duNl2oVYotd1DBhmQmm11t6OuK0Q4CNbqRaujU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56 = 0;
      window.fSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56 = function( iCount )
      {
        window.iSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56 += iCount;
       
        if ( window.iSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56 > 0 )
        {
          $('#sharrre-social-counter_98c5b4c2950f2f35fe4c3a114645959f9bc24e56').text( window.iSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56 );
          $('#sharrre-box-social-counter_98c5b4c2950f2f35fe4c3a114645959f9bc24e56').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_98c5b4c2950f2f35fe4c3a114645959f9bc24e56').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_98c5b4c2950f2f35fe4c3a114645959f9bc24e56').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_98c5b4c2950f2f35fe4c3a114645959f9bc24e56( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_98c5b4c2950f2f35fe4c3a114645959f9bc24e56" style="display:none;">
    <span class="number" id="sharrre-social-counter_98c5b4c2950f2f35fe4c3a114645959f9bc24e56"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/concorso-regione-campania-lettera-a-de-luca-21-febbraio-2020.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/20777933517847/candidati_regionali_2010_de_luca-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/20777933517847/candidati_regionali_2010_de_luca-2.jpg" alt="Concorso Regione Campania, lettera a De Luca: &quot;Numero idonei meno della met&agrave; dei posti per il tirocinio&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/concorso-regione-campania-lettera-a-de-luca-21-febbraio-2020.html" class="link">Concorso Regione Campania, lettera a De Luca: &quot;Numero idonei meno della met&agrave; dei posti per il tirocinio&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/offerte-di-lavoro/offerte-lavoro-food-delivery-alfonsino-cerca-personale.html">
            <picture>
              <source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/5608468346602/screenshot_20200221_114114-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/5608468346602/screenshot_20200221_114114-2.jpg" alt="Offerte di lavoro nel food delivery, Alfonsino cerca personale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/offerte-lavoro-food-delivery-alfonsino-cerca-personale.html" class="link">Offerte di lavoro nel food delivery, Alfonsino cerca personale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/offerte-di-lavoro/poste-italiane-assume-laureati-ingegneria.html">
            <picture>
              <source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/45765051712501/poste_italiane-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/45765051712501/poste_italiane-2.jpg" alt="Poste Italiane assume laureati in ingegneria">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/poste-italiane-assume-laureati-ingegneria.html" class="link">Poste Italiane assume laureati in ingegneria</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/offerte-di-lavoro/comune-grottaminarda-concorso-ingegneri-27-febbraio-2020.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/47015900524212/municipio-grottaminarda.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/47015900524212/municipio-grottaminarda.jpg" alt="Comune di Grottaminarda, bando di concorso per ingegneri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/comune-grottaminarda-concorso-ingegneri-27-febbraio-2020.html" class="link">Comune di Grottaminarda, bando di concorso per ingegneri</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7584"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7611"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7665"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7638"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#L4SFRezoe5112391v77H2B4v_Dfwf">{"type":"video","object":{"title":"movie_20200226_130203-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/gif\/43501834561325\/movie_20200226_130203-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/mp4-hd\/43501834561325\/movie_20200226_130203-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/mp4-sd\/43501834561325\/movie_20200226_130203-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020022501" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/43501834561325/movie_20200226_130203-2.jpg"
                src="http://citynews-avellinotoday.video.stgy.ovh/~media/mp4-hd/43501834561325/movie_20200226_130203-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020022501"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:43501834561325--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69266"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-avellinotoday.stgy.ovh/~media/original-hi/36981785847433/novolegno-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/36981785847433/novolegno-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/36981785847433/novolegno-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Riceviamo e pubblichiamo la lettera che i dipendenti della Novolegno, con il sostegno della Rsu&nbsp;e dei sindacati Fillea-Cgil, Feneal-Uil, Filca-Cisl e Ugl Costruzioni, hanno inviato al Ministro dello Sviluppo Economico, Stefano Patuanelli, al fine di trovare una soluzione per lo stabilimento di Arcella.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=avellinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>La lettera</h2>

<p>&quot;Sig. Ministro le scriviamo, in occasione della sua visita in Irpinia e dopo aver richiesto varie volte incontro, presso il MISE, per metterla a conoscenza delle problematiche Novolegno-Gruppo Fantoni di Arcella Montefredane (Av) che vuole cessare l&rsquo;attivit&agrave; industriale in Irpinia a favore di ingenti investimenti in altro sito del Friuli per produrre manufatti sviluppati da noi lavoratori Novolegno di Avellino in circa 40 anni. L&rsquo;azienda Novolegno, ci nega un confronto serio, mentre ha la Cigs in corso, affidando attivit&agrave; di smontaggio macchinari dello stabilimento di Arcella di Montefredane (Av), non contemplato nell&rsquo;accordo sindacale, mentre voci riportano anche della vendita opificio, tutto senza alcuna informativa di merito eppure entro Dicembre l&#39;Advisor, individuato in sede ministeriale, doveva informarci ma niente! Per noi &egrave; fondamentale aprire, affrontare e discutere un programma di Reindustrializzazione per un nuovo piano industriale, le aree interne non posso subire un&rsquo;ulteriore scippo, con perdita di posti di lavoro e reddito! Per queste ragioni, Lei deve sapere, che siamo in presidio permanente presso la sala consiliare del Comune di Montefredane dal 9 Gennaio, Quarantaquattro giorni e notti, e da una settimana in Sit-In presso lo stabilimento di Arcella, per non far uscire, eventualmente, i macchinari, la situazione &egrave; tesa, non le sfuggir&agrave;. La cessazione di attivit&agrave;, i licenziamenti di oltre 100 dipendenti, pi&ugrave; volte richiamate in confronti presso la Regione Campania, al Comune di Montefredane, ci sembra consegnare l&rsquo;inerzia dello Stato, del Governo, che in uno con le Istituzioni coinvolte non sono in grado di fare un&rsquo;azione persuasiva, di forza, per portare al tavolo il Gruppo Fantoni, questa cosa &egrave; davvero insopportabile ed inaccettabile. Come lavoratori abbiamo sempre dato il massimo, per cui la convocazione al Mise &egrave; il minimo che ci aspettiamo dopo tanti anni di lavoro. L&rsquo;obiettivo &egrave; l&rsquo;individuazione di soluzioni idonee a scongiurare la dismissione e i licenziamenti, ma anche ad assicurare una corretta, trasparente, gestione dell&rsquo;accordo di CIGS, con verifica dei comportamenti aziendali nella eventuale, cessione a terzi. Riteniamo che sia fondamentale il confronto prima dello smontaggio dei macchinari e l&rsquo;asporto dei mezzi di produzione dallo stabilimento Novolegno di Arcella, vogliamo&nbsp;sapere cosa si far&agrave; nell&rsquo;area e cosa faremo noi lavoratori! Per questo lei, il Governo, deve attivarsi, in tutti i modi, seppur in un momento delicatissimo per l&rsquo;Italia, per non lasciare indietro la vertenza Novolegno, non possiamo accettare di essere &ldquo;defraudati/rubati&rdquo; dei macchinari dello stabilimento, senza che ci sia stato INCONTRO, adeguata informativa e prospettive future&quot;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/novolegno/" class="btn block-btn default-btn rounded-btn">Novolegno</a></li>
        <li class="tag-item"><a href="/tag/stefano-patuanelli/" class="btn block-btn default-btn rounded-btn">Stefano Patuanelli</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Novolegno%2C+la+lettera+di+dipendenti+e+sindacati+al+Ministro+Patuanelli&url=http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Novolegno%2C%20la%20lettera%20di%20dipendenti%20e%20sindacati%20al%20Ministro%20Patuanelli%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Feconomia%2Fnovolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html&text=Novolegno%2C+la+lettera+di+dipendenti+e+sindacati+al+Ministro+Patuanelli">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xwA5MHjJqjjPfXhi42l7tg6u8ZqTus4XTfX51C-h70XQ9L5YVevxUf5Nf6kSgka9-6VslWVlqMIOcNESD6R3iu8EEuC1wlou4Pgo14n4jvw8Ihj93D3OxuZUlHzeQ70bb9viAQgKb2-eZyKsJV9lY9lIyM4Kqz7nq7NZ084MBm26pQIaEIgaoQ3bGgYWeObSEznFV9_ue13riitboLvxVHufG4qb9DOwWAkuv2SOe3D4YVpuYG6cPKTGNbqFBWOK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3 = 0;
       window.fSharrreTotalCount_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3 = function( iCount )
       {
         window.iSharrreTotalCount_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3 += iCount;
       
        if ( window.iSharrreTotalCount_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3 > 0 )
        {
           $('#sharrre-social-counter_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3').text( window.iSharrreTotalCount_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3 );
           $('#sharrre-box-social-counter_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_87db55b8a6b3ec1ef460219f3a25cec59bbe09c3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/morto-vigile-urbano-elio-pericolo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/31207763070047/lutto-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/31207763070047/lutto-2-2.jpg" alt="Avellino in lutto, &amp;egrave; morto il &amp;quot;vigile urbano buono&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morto-vigile-urbano-elio-pericolo.html" class="link">
          Avellino in lutto, &egrave; morto il &quot;vigile urbano buono&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/parco-del-partenio-20-febbraio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/69717354166395/parco-partenio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/69717354166395/parco-partenio-2.jpg" alt="A Roccarainola sar&amp;agrave; realizzata la seconda porta d&amp;#039;ingresso del Parco del Partenio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/parco-del-partenio-20-febbraio-2020.html" class="link">
          A Roccarainola sar&agrave; realizzata la seconda porta d&#039;ingresso del Parco del Partenio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/donato-grasso-la-corrida-video.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/68353768683796/donato-grasso-la-corrida-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/68353768683796/donato-grasso-la-corrida-2.jpg" alt="L&amp;#039;irpino Donato &amp;quot;suona&amp;quot; le ascelle e conquista &amp;quot;La Corrida&amp;quot;: le immagini"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/donato-grasso-la-corrida-video.html" class="link">
          L&#039;irpino Donato &quot;suona&quot; le ascelle e conquista &quot;La Corrida&quot;: le immagini        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/morto-tonino-petrozziello-libraio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/51042148332838/lutto-6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/51042148332838/lutto-6-2.jpg" alt="Avellino in lutto, &amp;egrave; morto Tonino, lo storico libraio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morto-tonino-petrozziello-libraio.html" class="link">
          Avellino in lutto, &egrave; morto Tonino, lo storico libraio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7740"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7770"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7800"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7830"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39461"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39494"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39527"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39560"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-tragitto-giovane-montefusco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" alt="Coronavirus, ecco il tragitto del giovane tornato da Codogno: &amp;quot;E&amp;#039; tornato in auto&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-tragitto-giovane-montefusco.html">
          Coronavirus, ecco il tragitto del giovane tornato da Codogno: &quot;E&#039; tornato in auto&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-ricoverato-25-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/52917042144086/ambulanza-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/52917042144086/ambulanza-5.jpg" alt="Torna da Milano con la febbre altissima, trasportato al Moscati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-ricoverato-25-febbraio-2020.html">
          Torna da Milano con la febbre altissima, trasportato al Moscati        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-montefusco-ritorno-da-codogno-protocollo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/41089649788090/ospedale-malattie-infettive-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/41089649788090/ospedale-malattie-infettive-2.jpg" alt="Coronavirus, di ritorno a Montefusco da Codogno: scatta il protocollo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-montefusco-ritorno-da-codogno-protocollo.html">
          Coronavirus, di ritorno a Montefusco da Codogno: scatta il protocollo        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-fratelli-codogno-lauro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" alt="Coronavirus, due fratelli tornano a Lauro da Codogno: scatta il protocollo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-fratelli-codogno-lauro.html">
          Coronavirus, due fratelli tornano a Lauro da Codogno: scatta il protocollo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/morto-vigile-urbano-elio-pericolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/31207763070047/lutto-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/31207763070047/lutto-2-2.jpg" alt="Avellino in lutto, &amp;egrave; morto il &amp;quot;vigile urbano buono&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/morto-vigile-urbano-elio-pericolo.html">
          Avellino in lutto, &egrave; morto il &quot;vigile urbano buono&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-lauro-dichiarazioni-sindaco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/162602397148/https-_cdn-cnn_-com_cnnnext_dam_assets_200108214800-coronavirus-2.jpg" alt="Coronavirus, Lauro, il sindaco: &amp;quot;Hanno viaggiato in treno e poi sono andati a prenderli in auto&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-lauro-dichiarazioni-sindaco.html">
          Coronavirus, Lauro, il sindaco: &quot;Hanno viaggiato in treno e poi sono andati a prenderli in auto&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7680"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7710"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63230"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Avellino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/AvellinoToday/639059976225087" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/AvellinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/avellinotoday/id1203745686?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AvellinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.avellinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AvellinoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AvellinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2020 - AvellinoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="39647"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60029"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AvellinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-avellinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087">https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.avellinotoday.it/economia/novolegno-lettera-dipendenti-sindacati-ministro-patuanelli.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=KLflsppd0wlNKCREo_ja8bUlvST4d0zd2IwMmq00mlGs3LBu_6_ATnsVWx6-nOJqOEM0G7iXsYaM0EGSPGOgC3rwRKAgWJLHbprmA5Q0MHQQoOXfKOY4iCsf9pLFSYICGBMxE4qvBXi-QgSALXcsOSetVMk9VhtKPNYwV1YtHCLwxyZ-nXgHH0gdeWzK-Y7jG7wxD0omr549977v3EuCRb5KtPimr8Ok9qEMA-fAckuz0FaokaFk00hiQyz2L-nCVswYrTyf6NQiJXACBTVTBBQQ5VbEeNGbNLf5KRnG&__frame~NdT843=tB0cLgDwhePgt9BwyFjOyPi7Nc_iFc" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "montefredane", "Montefredane" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,1.15e+2,0150,0141,0x72,101,0144,4.7E+1,0144,111,0x2F,1.26E+2,057,99,111,0X75,110,116,0x2F,6.3E+1,0x4e,95,77,1.18E+2,0X5f,0X4C,90,0x33,0155,5.2E+1,0154,0105,1.11E+2,83,8.0e+1,7.7E+1,101,0105,1.21e+2,8.1E+1)+_(060,0x72,0124,1.17e+2,0x33,7.3e+1,65,0X56,74,81,90,0X75,116,0165,0x43,0X65,1.01E+2,101,0X4a,0x5a,7.0e+1,1.01E+2,4.8E+1)+_(67,122,0x4E,121,0X44,1.02e+2,0X76,0x66,7.0e+1,8.8e+1,107,48,0130,0x48,0137,0123,0122,98,1.17e+2,7.8E+1,80,119,0121,67,8.0E+1,9.0E+1,0x38,0x59,122,4.8e+1,0114,0x35,0X6c,55,54,0154,0x46,0116,5.5e+1,81,0116,0172,0X59,0152,067,122,0x56,7.1E+1,65,0X36,7.0E+1,77,0X79)+_(1.07E+2,84,0X50,0103,0164,6.5E+1,8.3e+1,1.08e+2,0112,112,75,0152,0146,0X4c,72,8.4e+1,0x39,0X31,101,0X7a,0130,8.6e+1,1.02e+2,0103,9.0e+1,1.02e+2,0x70,0X55,0130,0x7a,0107,0x54,6.5E+1,109,78,5.3e+1,064,8.5e+1,7.2e+1,121,0101,9.5E+1,0x71,0132,0x41,0X62,7.1e+1,5.4E+1,0171,0X4C,5.6E+1,0x67,0144,111,4.9E+1)+_(0120,0X45,0126,119,5.6e+1,0170,8.5E+1,0x78,0X79,74,0X66,107,0X34,0171,1.03E+2,0X65,1.06e+2,063,0x65,7.8e+1,0142,065,0x4a,0170,0130,53,0143))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6f;&#x2F;&#126;&#x2f;&#x63;&#111;&#117;&#x6E;&#116;&#47;&#x3F;&#x45;&#108;&#100;&#x61;&#108;&#117;&#x75;&#x47;&#102;&#80;&#x7a;&#x32;&#105;&#x54;&#x6b;&#x2d;&#x55;&#106;&#119;&#x65;&#57;&#101;&#x78;&#75;&#81;&#88;&#75;&#x42;&#x6a;&#x34;&#85;&#88;&#67;&#x30;&#51;&#x66;&#45;&#101;&#x59;&#52;&#x38;&#68;&#87;&#81;&#x73;&#120;&#107;&#x56;&#66;&#x67;&#x56;&#57;&#x76;&#x41;&#53;&#x55;&#x4F;&#x71;&#50;&#122;&#x45;&#76;&#x70;&#109;&#x34;&#80;&#117;&#x30;&#71;&#85;&#73;&#51;&#x4F;&#49;&#119;&#x55;&#x33;&#118;&#x6e;&#x50;&#90;&#70;&#x67;&#x5A;&#120;&#56;&#114;&#81;&#120;&#70;&#x39;&#78;&#x30;&#x51;&#x31;&#95;&#x30;&#x45;&#x41;&#x4D;&#65;&#x49;&#x70;&#x4d;&#116;&#x2D;&#x44;&#x7a;&#x72;&#x35;&#74;&#x6B;&#x47;&#x42;&#x65;&#122;&#102;&#x41;&#x69;&#89;&#75;&#103;&#x44;&#83;&#x46;&#57;&#x57;&#99;&#x54;&#102;&#108;&#99;&#70;&#x4A;&#x74;&#106;&#86;&#x4d;&#53;&#x38;&#67;&#108;&#x4B;&#115;&#x68;&#x31;&#109;&#x58;&#48;&#105;&#x74;&#116;&#x7a;&#x7A;&#x4c;&#111;&#78;&#52;&#50;&#x55;&#77;&#x72;&#74;&#51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-41", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AvellinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Montefredane","province":"Avellino\/Montefredane","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>