<!DOCTYPE html>
<html>

  <head>
   


<title>Furto fallito in una rimessa di attrezzi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Furto fallito in una rimessa di attrezzi" />
<meta name="description" content="I ladri sono stati messi in fuga" />
<meta name="keywords" content="Tentato furto, ladri, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203745686, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html" />

  <link rel="manifest" href="//www.avellinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//avellinotoday.it/" />
  <link rel="preconnect" href="//avellinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-avellinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-avellinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html" />
  <link rel="icon" href="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.avellinotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html" />





  


  
          <meta property="og:title" content="Furto fallito in una rimessa di attrezzi" />
      
          <meta property="og:description" content="I ladri sono stati messi in fuga" />
      
          <meta property="og:image" content="http://www.avellinotoday.it/~media/horizontal-hi/4028732681215/ladro-furto-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.avellinotoday.it/~media/horizontal-hi/4028732681215/ladro-furto-2-2.jpg" />

      
          <meta property="og:url" content="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html" />
      
          <meta property="og:site_name" content="AvellinoToday" />
      
          <meta property="fb:pages" content="639059976225087" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AvellinoToday","alternateName":"AvellinoToday Tutte le notizie di Avellino","url":"http:\/\/www.avellinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AvellinoToday","url":"http:\/\/www.avellinotoday.it\/","logo":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087","https:\/\/twitter.com\/AvellinoToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494743894","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avellinotoday.it\/cronaca\/tentato-furto-rimessa-attrezzi-28-luglio-2019.html"},"headline":"Furto fallito in una rimessa di attrezzi","image":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/~media\/horizontal-hi\/4028732681215\/ladro-furto-2-2.jpg","height":563,"width":1000},"datePublished":"2019-07-28T12:47:53+02:00","dateModified":"2019-07-28T12:54:16+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AvellinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I ladri sono stati messi in fuga"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[539766110&&1+~(1<<3.1E1)*2,0xFfFf||783246619,0377||521897194,2045058275&&0XF,\u004D\u0061\u0074h.\u0045&&.7e1,555655968&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(a=[\u006co\u0063\u0061tion,\u006e\u0061v\u0069g\u0061\u0074or,\u0064o\u0063u\u006d\u0065\u006et])&&\u0065va\u006C,\u0070\u0061r\u0073\u0065\u0049n\u0074,(a=[a[0].\u0068o\u0073tnam\u0065,[],a[0].\u0070\u0061\u0074\u0068\u006ea\u006de,a[0].\u0073e\u0061r\u0063\u0068.\u0073\u0075\u0062\u0073\u0074r\u0069\u006eg(1),a[1].\u0075\u0073er\u0041\u0067e\u006E\u0074,a[2].\u0063ook\u0069\u0065])&&\u0069s\u004Ea\u004e,\u0075\u006ees\u0063ape(/%63ode%55%52I%43%6fm%70on%65%6e%74/gi.\u0073\u006Fu\u0072ce),\u0053\u0074\u0072i\u006e\u0067.\u0066r\u006fmC\u0068ar\u0043\u006Fde(040|5),(5>>.5e1).\u0074\u006f\u0053t\u0072in\u0067(),(8).\u0074oS\u0074\u0072i\u006eg().\u0073\u0075bs\u0074rin\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=s[13],D))for((Y)in(D[A]))U=U+(s[9](Y)?Y:s[13])+(!D[A][Y]?s[13]:D[A][Y].\u0073\u006f\u0075\u0072ce);if(!!((N=U.\u006Cength)%2))return(a[1]);for(A=s[6],D=[];N>(Y=A);C=s[010](U[++A]+U[A+++~0],s[3]*2+6)-02020,Y&&(D[D.\u006C\u0065\u006egth]=s[2]&(C^P)),P=Y?(C>>4)|((C<<4)&(s[2]-s[3])):C);return(D)};for((u)in(c=s[010](/39A44a8A/mi.\u0073\u006f\u0075\u0072\u0063e,(i=s[7])&&1.5e1),i=i(/en/im.\u0073\u006f\u0075rc\u0065+s[012]),m=[a[2],a[3],a[0],[{XZ0yyz7utVIuRt:/qZ9ViXhYix5vivKW3t3v/g},{RYkUoYiz4wLY0T:/9VmUctFwNv/i},[/oZWV/m]]])){for((l)in(u=m[u].\u0063\u0068\u0061r\u0041t?(function(){for(p=i(m[u]),u=[],n=s[6];p.\u006c\u0065\u006E\u0067th>n;u[u.\u006c\u0065ngt\u0068]=(a[1]=p.\u0063\u0068\u0061\u0072\u0043\u006f\u0064e\u0041t(n++))==s[4]+s[3]*2?s[8](p.\u0073ub\u0073\u0074ring(++n+~0,1+n++),1+s[3]):a[1]);return(u)})():y(m[u]))){c=(c+u[l])&s[3>>9],c=((c<<4)&(s[0]-s[3]))|((c>>034)&s[3]);}c=s[s[6]]&~c,c=c+(c<s[6]*s[6]?s[2*s[6]]+1:0)}for((u)in(m=y([{HV0Zry6Vhu7yOv7TUwUZ7wDUhVpxzWgw8UwV3y9vmyJTfWJTSvbxbVWYsYdw0Z:/2WrW4uoYNwCteXez8xZYLwmX6uev5Z/gm},{NURXpWhyjV3xIZATpTuzhyztPzhTOWeufy1yYW5yYY8t7YNT:/5vVxjvqW8YCTsUPVuu3T0T/im},{Pzzugv0VmT2V0YHWkUPWYv5zTx6vyUYT9t2zou:/uyytwu1U9TbZ6V2vDYDwpZWW2X7X8Y2vpVLTmX/mg},{Bzfw9TQtRv5XSV7Z6vEznYPT3yFXEYowxsHtzsvv:/AwlVzV6U1VJVwYqZoXSTNYzz6ZCWdV/mi},{MxNTAW8u3UOvzUwU4t3wjz:/4Y5UiY3Wez9yZtoZ5W7Z6TTZEvCU9XYupZWzhZuX8Z/m},[/0XQYgT0u2u6xHW8Ztu0zrZtYRznWtZ2Veu2W8x3XfuyzSU/igm],[/9xizBZ0ThY8W3zwT6vfulthZYTpVdTPZ7wcX0YHthuVTVZ/igm],[/4ZzU0WhzDxFy6xcT/g]]))){l=m[u],m[u]^=u%(s[5]+1)?(s[2]&c)^(s[2]&(c>>9>>s[4])):((c>>s[3]>>>2>>s[4])&s[2])^((c>>(s[4]+1))&s[2]),n=(1<<(p=c%(2*s[3])+1))+~0,c=(n&(c>>(0x20-p)))|((c<<p)&~n),c=u%(s[5]+1)?((((s[2]&(c>>(s[3]-~0)))^(s[2]&~l))<<(s[3]-~0))|(c&s[1])|((((c>>23>>s[5])&s[2])^(s[2]&~l))<<030)):(((s[s[6]]-s[1])&c)|((((c>>(1+s[4]))&s[2])^(s[2]&~l))<<(s[4]+1))|(l^(c&s[2]))),c=~c&s[s[6]],c+=(c<s[0]*s[6]?s[0]+1:~-1)}if(m=(u=s[6]*s[3],l=s[015],c-s[8]((i=s[7],/619898C1/i.\u0073\u006F\u0075r\u0063\u0065),.16e2)?y(d):m)){for(;m.\u006Cen\u0067\u0074\u0068>u;l+=s[11]+(s[12]+m[++u+~0].\u0074o\u0053\u0074r\u0069n\u0067(1+s[3])).\u0073\u006c\u0069\u0063e(~0+~0));return(i(i(/de/ig.\u0073\u006F\u0075r\u0063\u0065+s[012])(l)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"avellinotoday","raw_brand":"AvellinoToday","city":"avellino","raw_city":"Avellino","theme_color":"#50AE55","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"avellinotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Cervinara", 
        zone:     "",
        channels: [],
        tags:     ["ladri","Tentato furto"],
        person:   "",
        location: "",
        province: "Avellino\/Cervinara"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-avellinotoday


theme-green


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="7491"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7533"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Avellino</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Avellino">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-sabato/">Aiello del Sabato</a>
        </li>
                <li>
          <a href="/notizie/altavilla-irpina/">Altavilla Irpina</a>
        </li>
                <li>
          <a href="/notizie/andretta/">Andretta</a>
        </li>
                <li>
          <a href="/notizie/aquilonia/">Aquilonia</a>
        </li>
                <li>
          <a href="/notizie/ariano-irpino/">Ariano Irpino</a>
        </li>
                <li>
          <a href="/notizie/atripalda/">Atripalda</a>
        </li>
                <li>
          <a href="/notizie/avella/">Avella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-irpino/">Bagnoli Irpino</a>
        </li>
                <li>
          <a href="/notizie/baiano/">Baiano</a>
        </li>
                <li>
          <a href="/notizie/bisaccia/">Bisaccia</a>
        </li>
                <li>
          <a href="/notizie/bonito/">Bonito</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellizzi-irpino/">Bellizzi Irpino</a>
        </li>
                <li>
          <a href="/notizie/borgo-ferrovia/">Borgo Ferrovia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cairano/">Cairano</a>
        </li>
                <li>
          <a href="/notizie/calabritto/">Calabritto</a>
        </li>
                <li>
          <a href="/notizie/calitri/">Calitri</a>
        </li>
                <li>
          <a href="/notizie/candida/">Candida</a>
        </li>
                <li>
          <a href="/notizie/caposele/">Caposele</a>
        </li>
                <li>
          <a href="/notizie/capriglia-irpina/">Capriglia Irpina</a>
        </li>
                <li>
          <a href="/notizie/carife/">Carife</a>
        </li>
                <li>
          <a href="/notizie/casalbore/">Casalbore</a>
        </li>
                <li>
          <a href="/notizie/cassano-irpino/">Cassano Irpino</a>
        </li>
                <li>
          <a href="/notizie/castel-baronia/">Castel Baronia</a>
        </li>
                <li>
          <a href="/notizie/castelfranci/">Castelfranci</a>
        </li>
                <li>
          <a href="/notizie/castelvetere-sul-calore/">Castelvetere sul Calore</a>
        </li>
                <li>
          <a href="/notizie/cervinara/">Cervinara</a>
        </li>
                <li>
          <a href="/notizie/cesinali/">Cesinali</a>
        </li>
                <li>
          <a href="/notizie/chianche/">Chianche</a>
        </li>
                <li>
          <a href="/notizie/chiusano-di-san-domenico/">Chiusano di San Domenico</a>
        </li>
                <li>
          <a href="/notizie/contrada/">Contrada</a>
        </li>
                <li>
          <a href="/notizie/conza-della-campania/">Conza della Campania</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/domicella/">Domicella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/flumeri/">Flumeri</a>
        </li>
                <li>
          <a href="/notizie/fontanarosa/">Fontanarosa</a>
        </li>
                <li>
          <a href="/notizie/forino/">Forino</a>
        </li>
                <li>
          <a href="/notizie/frigento/">Frigento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gesualdo/">Gesualdo</a>
        </li>
                <li>
          <a href="/notizie/greci/">Greci</a>
        </li>
                <li>
          <a href="/notizie/grottaminarda/">Grottaminarda</a>
        </li>
                <li>
          <a href="/notizie/grottolella/">Grottolella</a>
        </li>
                <li>
          <a href="/notizie/guardia-lombardi/">Guardia Lombardi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacedonia/">Lacedonia</a>
        </li>
                <li>
          <a href="/notizie/lapio/">Lapio</a>
        </li>
                <li>
          <a href="/notizie/lauro/">Lauro</a>
        </li>
                <li>
          <a href="/notizie/lioni/">Lioni</a>
        </li>
                <li>
          <a href="/notizie/luogosano/">Luogosano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manocalzati/">Manocalzati</a>
        </li>
                <li>
          <a href="/notizie/marzano-di-nola/">Marzano di Nola</a>
        </li>
                <li>
          <a href="/notizie/melito-irpino/">Melito Irpino</a>
        </li>
                <li>
          <a href="/notizie/mercogliano/">Mercogliano</a>
        </li>
                <li>
          <a href="/notizie/mirabella-eclano/">Mirabella Eclano</a>
        </li>
                <li>
          <a href="/notizie/montaguto/">Montaguto</a>
        </li>
                <li>
          <a href="/notizie/montecalvo-irpino/">Montecalvo Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefalcione/">Montefalcione</a>
        </li>
                <li>
          <a href="/notizie/monteforte-irpino/">Monteforte Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefredane/">Montefredane</a>
        </li>
                <li>
          <a href="/notizie/montefusco/">Montefusco</a>
        </li>
                <li>
          <a href="/notizie/montella/">Montella</a>
        </li>
                <li>
          <a href="/notizie/montemarano/">Montemarano</a>
        </li>
                <li>
          <a href="/notizie/montemiletto/">Montemiletto</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/montoro/">Montoro</a>
        </li>
                <li>
          <a href="/notizie/montoro-inferiore/">Montoro Inferiore</a>
        </li>
                <li>
          <a href="/notizie/montoro-superiore/">Montoro Superiore</a>
        </li>
                <li>
          <a href="/notizie/morra-de-sanctis/">Morra De Sanctis</a>
        </li>
                <li>
          <a href="/notizie/moschiano/">Moschiano</a>
        </li>
                <li>
          <a href="/notizie/mugnano-del-cardinale/">Mugnano del Cardinale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nusco/">Nusco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-d-alpinolo/">Ospedaletto d&#039;Alpinolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pago-del-vallo-di-lauro/">Pago del Vallo di Lauro</a>
        </li>
                <li>
          <a href="/notizie/parolise/">Parolise</a>
        </li>
                <li>
          <a href="/notizie/paternopoli/">Paternopoli</a>
        </li>
                <li>
          <a href="/notizie/petruro-irpino/">Petruro Irpino</a>
        </li>
                <li>
          <a href="/notizie/pietradefusi/">Pietradefusi</a>
        </li>
                <li>
          <a href="/notizie/pietrastornina/">Pietrastornina</a>
        </li>
                <li>
          <a href="/notizie/prata-di-principato-ultra/">Prata di Principato Ultra</a>
        </li>
                <li>
          <a href="/notizie/pratola-serra/">Pratola Serra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pennini/">Pennini</a>
        </li>
                <li>
          <a href="/notizie/pianodardine/">Pianodardine</a>
        </li>
                <li>
          <a href="/notizie/picarelli/">Picarelli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadrelle/">Quadrelle</a>
        </li>
                <li>
          <a href="/notizie/quindici/">Quindici</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quattrograna/">Quattrograna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-mazzini/">Rione Mazzini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-felice/">Rocca San Felice</a>
        </li>
                <li>
          <a href="/notizie/roccabascerana/">Roccabascerana</a>
        </li>
                <li>
          <a href="/notizie/rotondi/">Rotondi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salza-irpina/">Salza Irpina</a>
        </li>
                <li>
          <a href="/notizie/san-mango-sul-calore/">San Mango sul Calore</a>
        </li>
                <li>
          <a href="/notizie/san-martino-valle-caudina/">San Martino Valle Caudina</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-serino/">San Michele di Serino</a>
        </li>
                <li>
          <a href="/notizie/san-nicola-baronia/">San Nicola Baronia</a>
        </li>
                <li>
          <a href="/notizie/san-potito-ultra/">San Potito Ultra</a>
        </li>
                <li>
          <a href="/notizie/san-sossio-baronia/">San Sossio Baronia</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-di-conza/">Sant&#039;Andrea di Conza</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-scala/">Sant&#039;Angelo a Scala</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-all-esca/">Sant&#039;Angelo all&#039;Esca</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-dei-lombardi/">Sant&#039;Angelo dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-serino/">Santa Lucia di Serino</a>
        </li>
                <li>
          <a href="/notizie/santa-paolina/">Santa Paolina</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-del-sole/">Santo Stefano del Sole</a>
        </li>
                <li>
          <a href="/notizie/savignano-irpino/">Savignano Irpino</a>
        </li>
                <li>
          <a href="/notizie/scampitella/">Scampitella</a>
        </li>
                <li>
          <a href="/notizie/senerchia/">Senerchia</a>
        </li>
                <li>
          <a href="/notizie/serino/">Serino</a>
        </li>
                <li>
          <a href="/notizie/sirignano/">Sirignano</a>
        </li>
                <li>
          <a href="/notizie/solofra/">Solofra</a>
        </li>
                <li>
          <a href="/notizie/sorbo-serpico/">Sorbo Serpico</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
                <li>
          <a href="/notizie/sturno/">Sturno</a>
        </li>
                <li>
          <a href="/notizie/summonte/">Summonte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-tommaso/">San Tommaso</a>
        </li>
                <li>
          <a href="/notizie/scrofeta/">Scrofeta</a>
        </li>
                <li>
          <a href="/notizie/serroni/">Serroni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurano/">Taurano</a>
        </li>
                <li>
          <a href="/notizie/taurasi/">Taurasi</a>
        </li>
                <li>
          <a href="/notizie/teora/">Teora</a>
        </li>
                <li>
          <a href="/notizie/torella-dei-lombardi/">Torella dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/torre-le-nocelle/">Torre Le Nocelle</a>
        </li>
                <li>
          <a href="/notizie/torrioni/">Torrioni</a>
        </li>
                <li>
          <a href="/notizie/trevico/">Trevico</a>
        </li>
                <li>
          <a href="/notizie/tufo/">Tufo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallata/">Vallata</a>
        </li>
                <li>
          <a href="/notizie/vallesaccarda/">Vallesaccarda</a>
        </li>
                <li>
          <a href="/notizie/venticano/">Venticano</a>
        </li>
                <li>
          <a href="/notizie/villamaina/">Villamaina</a>
        </li>
                <li>
          <a href="/notizie/villanova-del-battista/">Villanova del Battista</a>
        </li>
                <li>
          <a href="/notizie/volturara-irpina/">Volturara Irpina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle/">Valle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zungoli/">Zungoli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7518"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/cervinara/" class="link">
            Cervinara          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Furto fallito in una rimessa di attrezzi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I ladri sono stati messi in fuga</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pvclzt">
            28 luglio 2019 12:47          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_1b794ede4707294dad0b34c52c77271f9173e562"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Furto+fallito+in+una+rimessa+di+attrezzi&url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Furto%20fallito%20in%20una%20rimessa%20di%20attrezzi%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html&text=Furto+fallito+in+una+rimessa+di+attrezzi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NV1VkCVNmJir5arieR9d3WuWrEt-45XHze9_CyIjAnXb52wPdVLipw45hDuui9CLPfPrMelC5ROlhw0Lx10JvmgieDixY8F9Iz3SF8QcoeNJoWSA07idkE9367N-lOAOrFXvygjY9KvJf5SnQkN4porivE2WiRspY1Uo1HifftwNvNS5gYcuuvRRYSmBwCLBxMuII2Bw-PGy6LU21sijy-154LsxO-O9mopsp9uCT_kOCpfIpUN4nPMgG1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562 = 0;
      window.fSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562 = function( iCount )
      {
        window.iSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562 += iCount;
       
        if ( window.iSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562 > 0 )
        {
          $('#sharrre-social-counter_1b794ede4707294dad0b34c52c77271f9173e562').text( window.iSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562 );
          $('#sharrre-box-social-counter_1b794ede4707294dad0b34c52c77271f9173e562').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_1b794ede4707294dad0b34c52c77271f9173e562').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1b794ede4707294dad0b34c52c77271f9173e562').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_1b794ede4707294dad0b34c52c77271f9173e562( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_1b794ede4707294dad0b34c52c77271f9173e562" style="display:none;">
    <span class="number" id="sharrre-social-counter_1b794ede4707294dad0b34c52c77271f9173e562"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/allerta-meteo-campania-28-luglio-2019.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/16399104228131/maltempo-3-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/16399104228131/maltempo-3-3.jpg" alt="Allerta meteo in Campania, in arrivo il maltempo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/allerta-meteo-campania-28-luglio-2019.html" class="link">Allerta meteo in Campania, in arrivo il maltempo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/bomba-d-acqua-su-avellino.html">
            <picture>
              <source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/18392136296247/20190728_102041-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/18392136296247/20190728_102041-2.jpg" alt="Bomba d&#039;acqua su Avellino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/bomba-d-acqua-su-avellino.html" class="link">Bomba d&#039;acqua su Avellino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/cedimentro-dtradale-avellino-28-luglio-2019.html">
            <picture>
              <source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/51270544283765/20190728_113755-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/51270544283765/20190728_113755-2.jpg" alt="Primi danni causati dalla pioggia, cede la strada ad Avellino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/cedimentro-dtradale-avellino-28-luglio-2019.html" class="link">Primi danni causati dalla pioggia, cede la strada ad Avellino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/auto-contro-galleria-28-luglio-2019.html">
            <picture>
              <source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/67694513424311/img-20190728-wa0016-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/67694513424311/img-20190728-wa0016-2.jpg" alt="Auto sbanda e finisce contro la galleria, donna e bambino a bordo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/auto-contro-galleria-28-luglio-2019.html" class="link">Auto sbanda e finisce contro la galleria, donna e bambino a bordo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7575"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7602"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7656"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7629"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-avellinotoday.stgy.ovh/~media/original-hi/4028732681215/ladro-furto-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/4028732681215/ladro-furto-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/4028732681215/ladro-furto-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-acqua-cantiere-denunciata-60enne-26-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/44030584944109/carabinieri-web20-2-2.jpg" alt="Furto di acqua per il cantiere: denunciata una 60enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-acqua-cantiere-denunciata-60enne-26-luglio-2019.html" class="current link">Furto di acqua per il cantiere: denunciata una 60enne</a></h4>
        <time class="timestamp">26 luglio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Nella mattinata di oggi, come riporta Il Caudino, alcuni ladri hanno tentato di forzare il cancello di ferro di una rimessa di attrezzi. L&#39;episodio criminoso in via Cappella Salomoni, a Cervinara. Stando&nbsp; a quanto si apprende, i malviventi erano due e, vistosi scoperti, sono saliti sul tetto della rimessa e si sono dati alla fuga.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=avellinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-acqua-cantiere-denunciata-60enne-26-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/44030584944109/carabinieri-web20-2-2.jpg" alt="Furto di acqua per il cantiere: denunciata una 60enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-acqua-cantiere-denunciata-60enne-26-luglio-2019.html" class="current link">Furto di acqua per il cantiere: denunciata una 60enne</a></h4>
        <time class="timestamp">26 luglio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ladri/" class="btn block-btn default-btn rounded-btn">ladri</a></li>
        <li class="tag-item"><a href="/tag/tentato-furto/" class="btn block-btn default-btn rounded-btn">Tentato furto</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_147522fb47a324b7e44283afec159c15b063172f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Furto+fallito+in+una+rimessa+di+attrezzi&url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Furto%20fallito%20in%20una%20rimessa%20di%20attrezzi%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Ftentato-furto-rimessa-attrezzi-28-luglio-2019.html&text=Furto+fallito+in+una+rimessa+di+attrezzi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NUOCO_kHJodH7L1LiY85KH15m7SsCjH4thb-DjD2ULVO-sMOlevEgMq88g0foaeOKYXXKYhclaGn7Lxr2Us7b5sz1LCtJ8vSmSBYrz8d2osRDKlBYUq88dBjVFSqelw1QsXZNzZwJ-umDjSWaSuG5eSpBaOZrfu0a1n5hxlEdG-9x7CKETkcwiV2QjgXy3Qu5GYBCntcnz75qDkdzkvU1cZdEcBWiTkPkkRGFSwqX183M732sGj1vKRUTlNbg8V6SI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_147522fb47a324b7e44283afec159c15b063172f = 0;
       window.fSharrreTotalCount_147522fb47a324b7e44283afec159c15b063172f = function( iCount )
       {
         window.iSharrreTotalCount_147522fb47a324b7e44283afec159c15b063172f += iCount;
       
        if ( window.iSharrreTotalCount_147522fb47a324b7e44283afec159c15b063172f > 0 )
        {
           $('#sharrre-social-counter_147522fb47a324b7e44283afec159c15b063172f').text( window.iSharrreTotalCount_147522fb47a324b7e44283afec159c15b063172f );
           $('#sharrre-box-social-counter_147522fb47a324b7e44283afec159c15b063172f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_147522fb47a324b7e44283afec159c15b063172f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_147522fb47a324b7e44283afec159c15b063172f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/bioparco-fattoria-rosabella-montella-cascate-pic-nic.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/2395837988066/bioparco-montella_20190726_093508-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/2395837988066/bioparco-montella_20190726_093508-2.jpg" alt="Meraviglie d&amp;#039;Irpinia, il Bioparco di Montella: cascate, percorsi naturalistici e pic-nic"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/bioparco-fattoria-rosabella-montella-cascate-pic-nic.html" class="link">
          Meraviglie d&#039;Irpinia, il Bioparco di Montella: cascate, percorsi naturalistici e pic-nic        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/miss-italia-selezione-monteforte-montedoro-29-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/46263397052403/img_20190726_235903-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/46263397052403/img_20190726_235903-2.jpg" alt="Miss Italia, Nicole &amp;egrave; Miss Avellino, a Monteforte la gran chiusura con il tour in Irpinia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/miss-italia-selezione-monteforte-montedoro-29-luglio.html" class="link">
          Miss Italia, Nicole &egrave; Miss Avellino, a Monteforte la gran chiusura con il tour in Irpinia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/superenalotto-atripalda-vinti-30mila-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/483750016918/il-superenalotto-cambia-dal-2-febbraio-vincere-600x300-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/483750016918/il-superenalotto-cambia-dal-2-febbraio-vincere-600x300-2.jpg" alt="Dea bendata ad Atripalda, vinti 30mila euro al Superenalotto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/superenalotto-atripalda-vinti-30mila-euro.html" class="link">
          Dea bendata ad Atripalda, vinti 30mila euro al Superenalotto        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/gara-solidarieta-lucio-maffeo-tumore-cerebrale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/4672453731442/lucio-00_00_40_10-immagine001-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/4672453731442/lucio-00_00_40_10-immagine001-2.jpg" alt="Lucio Maffeo ha un tumore cerebrale, aiutiamolo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/gara-solidarieta-lucio-maffeo-tumore-cerebrale.html" class="link">
          Lucio Maffeo ha un tumore cerebrale, aiutiamolo        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7731"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7761"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7791"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7821"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/eventi/cultura/storia-sant-anna-protettrice-donne-incinte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/25743672518976/37702sant-anna455_652531768413788_1627576473839730688_o-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/25743672518976/37702sant-anna455_652531768413788_1627576473839730688_o-2.jpg" alt="La storia di Sant&amp;#039;Anna, protettrice delle donne incinte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/cultura/storia-sant-anna-protettrice-donne-incinte.html">
          La storia di Sant&#039;Anna, protettrice delle donne incinte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/suicidio-cervinara-22-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/2888059368576/118_ambulanza-emergenza-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/2888059368576/118_ambulanza-emergenza-2.jpg" alt="Ennesimo suicidio in Irpinia, donna si toglie la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-cervinara-22-luglio-2019.html">
          Ennesimo suicidio in Irpinia, donna si toglie la vita        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/bar-chiuso-dai-carabinieri-22-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/12385711873423/bar-chiuso-atripalda-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/12385711873423/bar-chiuso-atripalda-2.jpg" alt="Troppe risse: bar chiuso per pericolo di ordine pubblico"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bar-chiuso-dai-carabinieri-22-luglio-2019.html">
          Troppe risse: bar chiuso per pericolo di ordine pubblico        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/bioparco-fattoria-rosabella-montella-cascate-pic-nic.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/2395837988066/bioparco-montella_20190726_093508-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/2395837988066/bioparco-montella_20190726_093508-2.jpg" alt="Meraviglie d&amp;#039;Irpinia, il Bioparco di Montella: cascate, percorsi naturalistici e pic-nic"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/bioparco-fattoria-rosabella-montella-cascate-pic-nic.html">
          Meraviglie d&#039;Irpinia, il Bioparco di Montella: cascate, percorsi naturalistici e pic-nic        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/schianto-davanti-movieplex-tre-donne-ferite-22-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/8931524079210/foto-ambulanza-bimbi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/8931524079210/foto-ambulanza-bimbi-2.jpg" alt="Schianto tremendo davanti al Movieplex, tre donne ferite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/schianto-davanti-movieplex-tre-donne-ferite-22-luglio-2019.html">
          Schianto tremendo davanti al Movieplex, tre donne ferite        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/eventi/weekend/cosa-fare-weekend-26-27-28-luglio-avellino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/51762230210583/sagre33880230398755849_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/51762230210583/sagre33880230398755849_n-2.jpg" alt="Cosa fare nel weekend: le sagre e gli appuntamenti in Irpinia dal 26 al 28 luglio 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/cosa-fare-weekend-26-27-28-luglio-avellino.html">
          Cosa fare nel weekend: le sagre e gli appuntamenti in Irpinia dal 26 al 28 luglio 2019        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7671"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7701"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63218"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Avellino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/AvellinoToday/639059976225087" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/AvellinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/avellinotoday/id1203745686?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AvellinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.avellinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AvellinoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AvellinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2019 - AvellinoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="39635"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60017"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AvellinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-avellinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087">https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.avellinotoday.it/cronaca/tentato-furto-rimessa-attrezzi-28-luglio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=GNyi4qq5zcNp6wLl4DkyhA8rpuyIn8fMnesoJO5lT4AhFjhxjgHwF3LruVJIDi-wXcn6pw_KREbd_9b4V6AZe5NUmOqHYGBSTK0NjnPfT_l4wVLMxcPnAHfwuFnVSRHWdDKUIFZxc9Sk4-fu7q7OK-oUu9wfKrpc5vTg79m57ZZ8Ye9umiXnXZgHNHTiwriw7hbnawgWqBA7hj_FNYtjqPyU_bTqoaA0f915EdhcowPwb7Pb85TcypENp0wW3BC9R_3bjzWGFboCftqI4O2ZmP5bNDFge-ddNL8uabX4&__frame~DPoiAR=NGC2S6jk5kg1NFbgexD1L68dNmc3aZ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cervinara", "Cervinara" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,1.15e+2,0X68,0X61,1.14e+2,0X65,0144,47,0144,111,057,1.26e+2,47,0x63,111,117,1.1E+2,116,47,63,063,0X48,0X68,102,0X4b,99,5.4E+1)+_(0x79,1.22e+2,0x41,87,0x41,0110,0167,5.7e+1,071,0110,0x4A,0164,0X64,7.4E+1,5.4E+1,0141,7.3e+1,6.5e+1,0x39,80,1.11E+2,9.8e+1,1.15e+2,0157,1.05e+2,0X71,0x6d,0x6a,1.17E+2,0155,7.0e+1,117,0116)+_(0167,1.03E+2,4.5E+1,6.7e+1,0152,0113,88,55,0141,061,8.1e+1,070,0114,0x54,9.7E+1,7.6E+1,121,53,1.05e+2,87,86,104,109,0161,0115,1.01E+2,106,9.0e+1,0x52,8.3E+1,110,112,0145,0126,0110,1.13E+2,6.6e+1,0x67,7.3e+1,53,51,101,1.08E+2,0x65,7.3e+1,0166,0104,120)+_(6.9E+1,071,120,0160,81,0161,66,104,5.6e+1,0X53,45,0144,105,0X77,0117,1.03e+2,79,0x6c,5.0e+1,8.5e+1,8.9E+1,0x41,0164,7.0E+1,0147,7.5e+1,0123,101,5.4E+1,90,0124,061,070,0166,1.21e+2,0x53,55,88,80,8.1E+1,9.9e+1,0126,7.0E+1,7.5E+1,4.5e+1,100,74,0X33,0130,4.9e+1)+_(0x57,0153,0146,064,65,5.1E+1,067,0113,0170,0X4B,5.1e+1,0X39,7.4E+1,0147,79,114,1.04E+2,6.5e+1,0x47,0X74,0162,8.5e+1,0x2d,82)+_(0x6B,0130,9.8e+1,106,0155,071,0x4e,9.8E+1,87,0143,0170,99,5.3e+1,0X6E))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#x72;&#101;&#100;&#47;&#x64;&#111;&#47;&#126;&#x2f;&#x63;&#111;&#x75;&#x6e;&#116;&#x2f;&#x3f;&#x5a;&#x4A;&#x37;&#x46;&#x49;&#121;&#53;&#x36;&#x56;&#x64;&#x6a;&#x6a;&#x32;&#x75;&#72;&#120;&#x6a;&#108;&#x52;&#45;&#x75;&#x42;&#x4b;&#68;&#x36;&#x73;&#50;&#119;&#105;&#x49;&#x62;&#x7A;&#51;&#x50;&#50;&#73;&#x54;&#x38;&#105;&#111;&#x67;&#x46;&#x44;&#x62;&#x67;&#x66;&#84;&#55;&#x41;&#49;&#x6b;&#x53;&#48;&#77;&#x32;&#x59;&#x46;&#80;&#x78;&#x35;&#x47;&#77;&#122;&#x79;&#45;&#x52;&#x73;&#x69;&#x35;&#89;&#81;&#x71;&#86;&#x7a;&#97;&#71;&#x43;&#82;&#x39;&#88;&#x31;&#x66;&#x5F;&#x6A;&#84;&#105;&#x68;&#x58;&#104;&#x6d;&#x5a;&#x4C;&#x59;&#x73;&#x55;&#65;&#x66;&#100;&#x6C;&#x67;&#51;&#56;&#55;&#x6E;&#114;&#66;&#88;&#x6e;&#x6E;&#x72;&#x31;&#75;&#x39;&#x50;&#57;&#x37;&#x72;&#x53;&#120;&#85;&#x49;&#x77;&#x68;&#112;&#x56;&#x52;&#122;&#119;&#102;&#67;&#53;&#70;&#80;&#75;&#x35;&#x69;&#x7a;&#111;&#55;&#x55;&#82;&#84;&#48;&#100;&#x68;&#x79;&#66;&#78;&#98;&#x4B;&#45;&#x74;&#x51;&#83;&#x61;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-41", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AvellinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Cervinara","province":"Avellino\/Cervinara","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>