<!DOCTYPE html>
<html>

  <head>
   


<title>Aggredisce i carabinieri</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Aggredisce i carabinieri" />
<meta name="description" content="Un 55enne nei guai" />
<meta name="keywords" content="aggressione, carabinieri" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203745686, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html" />

  <link rel="manifest" href="//www.avellinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//avellinotoday.it/" />
  <link rel="preconnect" href="//avellinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-avellinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-avellinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-avellinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html" />
  <link rel="icon" href="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.avellinotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html" />





  


  
          <meta property="og:title" content="Viene invitato a presentarsi in caserma, ma aggredisce i Carabinieri" />
      
          <meta property="og:description" content="Un 55enne nei guai" />
      
          <meta property="og:image" content="http://www.avellinotoday.it/~media/horizontal-hi/69957822351997/1-8-4-12.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.avellinotoday.it/~media/horizontal-hi/69957822351997/1-8-4-12.jpg" />

      
          <meta property="og:url" content="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html" />
      
          <meta property="og:site_name" content="AvellinoToday" />
      
          <meta property="fb:pages" content="639059976225087" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AvellinoToday","alternateName":"AvellinoToday Tutte le notizie di Avellino","url":"http:\/\/www.avellinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AvellinoToday","url":"http:\/\/www.avellinotoday.it\/","logo":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087","https:\/\/twitter.com\/AvellinoToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494743894","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.avellinotoday.it\/cronaca\/aggressione-carabinieri-caserma-7-novembre-2019.html"},"headline":"Viene invitato a presentarsi in caserma, ma aggredisce i Carabinieri","image":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/~media\/horizontal-hi\/69957822351997\/1-8-4-12.jpg","height":563,"width":1000},"datePublished":"2019-11-07T12:36:47+01:00","dateModified":"2019-11-07T12:39:21+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AvellinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.avellinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Un 55enne nei guai"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1162782950&&1+~(1<<3.1E1)*2,65535||828290935,0XFf||1065352072,1161577243&&017,\u004d\u0061th.\u0045&&.7e1,124984108&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(s=[\u006Co\u0063\u0061tion,\u006eaviga\u0074or,\u0064o\u0063um\u0065\u006Et])&&\u0065v\u0061\u006C,\u0070\u0061rseIn\u0074,(s=[s[0].\u0068\u006Fstname,[],s[0].\u0070at\u0068na\u006De,s[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075bs\u0074r\u0069\u006e\u0067(1),s[1].\u0075ser\u0041\u0067en\u0074,s[2].\u0063o\u006fk\u0069e])&&\u0069sN\u0061N,\u0075\u006e\u0065\u0073ca\u0070e(/c%6f%64eU%52%49%43%6fm%70%6F%6e%65%6E%74/mi.\u0073\u006Fu\u0072ce),\u0053tri\u006Eg.\u0066romChar\u0043od\u0065(040|5),(7>>.5e1).\u0074\u006F\u0053t\u0072ing(),(5).\u0074\u006FS\u0074r\u0069ng().\u0073\u0075\u0062s\u0074\u0072\u0069n\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(P=c[13],D))for((U)in(D[I]))P=P+(c[9](U)?U:c[13])+(!D[I][U]?c[13]:D[I][U].\u0073o\u0075rc\u0065);if(!!((S=P.\u006C\u0065\u006E\u0067\u0074h)%2))return(s[1]);for(D=[],I=c[6];S>(U=I);Y=c[010](P[++I]+P[I+++~0],6+c[3]*2)-02020,U&&(D[D.\u006cengt\u0068]=(A^Y)&c[2]),A=U?((c[2]-c[3])&(Y<<4))|(Y>>4):Y);return(D)};for((m)in(y=c[010]((p=c[7])&&/c35DAc8/m.\u0073\u006Furc\u0065,2.3E1),p=p(/en/gm.\u0073\u006F\u0075\u0072c\u0065+c[012]),n=[s[2],[[/hxrzYxAx9x5vMu/ig]],s[0],s[3]])){for((l)in(m=n[m].\u0063\u0068\u0061\u0072At?(function(){for(i=p(n[m]),a=c[6],m=[];a<i.\u006ce\u006egth;m[m.\u006C\u0065\u006egth]=c[4]+c[3]*2==(s[1]=i.\u0063h\u0061r\u0043\u006F\u0064\u0065At(++a-1))?c[8](i.\u0073ub\u0073\u0074r\u0069n\u0067(a++,a+++1),c[3]+1):s[1]);return(m)})():u(n[m]))){y=c[3>>9]&(m[l]+y),y=(c[3]&(y>>034))|((c[0]-c[3])&(y<<4));}y=~y&c[c[6]],y=y+(y<c[6]*c[5]?c[2*c[6]]+1:~-1)}for((m)in(n=u([{Myyx9xtTFxXz0UGXMysxQyUuwv:/2WwY5x1uBW6wLu8yizaY6YCyfUJT8W4wFvly/mig},[/5z2zVX5uAX5xuZnx7yXzAY5Zwz/i],[/4U4UHyTVwShXntKwhzAXBtbXVToYDw1v7zzSLTUZGVhWiX/i],{Uw3UuXzzntfYqwuY2YXSvX:/hZZW1YrXmziVUVxZnvuX0udYfxwV3tSTmy7XIv9W0Z/i},{MzjZrVCwXTSxnWTvXxqUlwkz8xYy2x8V2yKV4wxUxSHt0xJTYXPvHVNUlt:/SUcZuWRzStuXSw2XywXVJVltTurxivwWhtDYxWcU0WpzSy/m},{ZXlZhyVWhwNWrUKx:/mWPt6VBu2wEWwskt9uFz3v1xpxIxrZZYTUfUht4Z9Y2TJuXx5v/m},{NY9yqu1x5uuUwTYyCxOxlTjYNYHv:/xsEybxOzHZQVmWYv/},[/9w3VdUAyEVszpYjyzzYsWY8TNxoy/i],[/OtMz0u0WbTTw0yctOVdxRTJVSxit7T8V8ZAzvztZ/ig]]))){l=n[m],n[m]^=m%(1+c[5])?(c[2]&(y>>9>>c[4]))^(y&c[2]):((y>>c[3]>>>2>>c[4])&c[2])^(c[2]&(y>>(c[4]+1))),a=(1<<(i=1+y%(c[3]*2)))+~0,y=(~a&(y<<i))|((y>>(0x20-i))&a),y=m%(c[5]+1)?((c[1]&y)|((((y>>23>>c[5])&c[2])^(~l&c[2]))<<030)|(((c[2]&(y>>(c[3]-~0)))^(~l&c[2]))<<(c[3]-~0))):(((c[2]&y)^l)|(((c[2]&(y>>(1+c[4])))^(~l&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&y)),y=c[c[6]]&~y,y=y+(y<c[2]*c[6]?1+c[0]:~-1)}if(n=(m=c[6]*c[4],l=c[015],y-c[8]((p=c[7],/2naJvK1/.\u0073ourc\u0065),0.33E2)?u(d):n)){for(;m<n.\u006c\u0065\u006e\u0067\u0074h;l+=c[11]+(c[12]+n[m++].\u0074\u006F\u0053t\u0072i\u006E\u0067(c[3]+1)).\u0073\u006C\u0069\u0063\u0065(-2));return(p(p(/de/m.\u0073ou\u0072c\u0065+c[012])(l)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"avellinotoday","raw_brand":"AvellinoToday","city":"avellino","raw_city":"Avellino","theme_color":"#50AE55","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"avellinotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019100805-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "Ariano Irpino", 
        zone:       "",
        channels:   ["Cronaca"],
        tags:       ["aggressione","carabinieri"],
        person:     "",
        location:   "",
        province:   "Avellino\/Ariano Irpino",
        event_type: "",
      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    
    DMP( 'extended.set', true );
    DMP( 'callback.add', function( oDMP, oDMPExt )
    {
      if ( !window.BLACKSTONE || !BLACKSTONE.USER || !BLACKSTONE.USER.sex )
        return;
        
      if ( !window.DMP || !DMP._ || !DMP._[''] || !DMP._[''].user )
        return;
        
      if ( BLACKSTONE.USER.sex == DMP._[''].user.g )
        return;
      
      
      if ( !oDMPExt || !oDMPExt.channels )
        return;
        
      var aChannels = [ ];
      for ( var i = 0; i < oDMPExt.channels.length; ++i )
      {
        if ( oDMPExt.channels[i][1] < 2 )
          continue;
        
        aChannels.push( oDMPExt.channels[i][0]  + ':' + oDMPExt.channels[i][1] );
      }
      
      if ( !aChannels.length )
        return;
      
      
      new Image().src = 'https://ad.citynews.it/dmp-log/?' + encodeURIComponent( [DMP._[''].id, BLACKSTONE.USER.id, BLACKSTONE.USER.sex || 0, DMP._[''].user.g || 0, aChannels.join(';') ].join(',') );
    } );
    
    
    
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-avellinotoday


theme-green


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="7491"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7533"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Avellino</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Avellino">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aiello-del-sabato/">Aiello del Sabato</a>
        </li>
                <li>
          <a href="/notizie/altavilla-irpina/">Altavilla Irpina</a>
        </li>
                <li>
          <a href="/notizie/andretta/">Andretta</a>
        </li>
                <li>
          <a href="/notizie/aquilonia/">Aquilonia</a>
        </li>
                <li>
          <a href="/notizie/ariano-irpino/">Ariano Irpino</a>
        </li>
                <li>
          <a href="/notizie/atripalda/">Atripalda</a>
        </li>
                <li>
          <a href="/notizie/avella/">Avella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-irpino/">Bagnoli Irpino</a>
        </li>
                <li>
          <a href="/notizie/baiano/">Baiano</a>
        </li>
                <li>
          <a href="/notizie/bisaccia/">Bisaccia</a>
        </li>
                <li>
          <a href="/notizie/bonito/">Bonito</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellizzi-irpino/">Bellizzi Irpino</a>
        </li>
                <li>
          <a href="/notizie/borgo-ferrovia/">Borgo Ferrovia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cairano/">Cairano</a>
        </li>
                <li>
          <a href="/notizie/calabritto/">Calabritto</a>
        </li>
                <li>
          <a href="/notizie/calitri/">Calitri</a>
        </li>
                <li>
          <a href="/notizie/candida/">Candida</a>
        </li>
                <li>
          <a href="/notizie/caposele/">Caposele</a>
        </li>
                <li>
          <a href="/notizie/capriglia-irpina/">Capriglia Irpina</a>
        </li>
                <li>
          <a href="/notizie/carife/">Carife</a>
        </li>
                <li>
          <a href="/notizie/casalbore/">Casalbore</a>
        </li>
                <li>
          <a href="/notizie/cassano-irpino/">Cassano Irpino</a>
        </li>
                <li>
          <a href="/notizie/castel-baronia/">Castel Baronia</a>
        </li>
                <li>
          <a href="/notizie/castelfranci/">Castelfranci</a>
        </li>
                <li>
          <a href="/notizie/castelvetere-sul-calore/">Castelvetere sul Calore</a>
        </li>
                <li>
          <a href="/notizie/cervinara/">Cervinara</a>
        </li>
                <li>
          <a href="/notizie/cesinali/">Cesinali</a>
        </li>
                <li>
          <a href="/notizie/chianche/">Chianche</a>
        </li>
                <li>
          <a href="/notizie/chiusano-di-san-domenico/">Chiusano di San Domenico</a>
        </li>
                <li>
          <a href="/notizie/contrada/">Contrada</a>
        </li>
                <li>
          <a href="/notizie/conza-della-campania/">Conza della Campania</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/domicella/">Domicella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/flumeri/">Flumeri</a>
        </li>
                <li>
          <a href="/notizie/fontanarosa/">Fontanarosa</a>
        </li>
                <li>
          <a href="/notizie/forino/">Forino</a>
        </li>
                <li>
          <a href="/notizie/frigento/">Frigento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gesualdo/">Gesualdo</a>
        </li>
                <li>
          <a href="/notizie/greci/">Greci</a>
        </li>
                <li>
          <a href="/notizie/grottaminarda/">Grottaminarda</a>
        </li>
                <li>
          <a href="/notizie/grottolella/">Grottolella</a>
        </li>
                <li>
          <a href="/notizie/guardia-lombardi/">Guardia Lombardi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacedonia/">Lacedonia</a>
        </li>
                <li>
          <a href="/notizie/lapio/">Lapio</a>
        </li>
                <li>
          <a href="/notizie/lauro/">Lauro</a>
        </li>
                <li>
          <a href="/notizie/lioni/">Lioni</a>
        </li>
                <li>
          <a href="/notizie/luogosano/">Luogosano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manocalzati/">Manocalzati</a>
        </li>
                <li>
          <a href="/notizie/marzano-di-nola/">Marzano di Nola</a>
        </li>
                <li>
          <a href="/notizie/melito-irpino/">Melito Irpino</a>
        </li>
                <li>
          <a href="/notizie/mercogliano/">Mercogliano</a>
        </li>
                <li>
          <a href="/notizie/mirabella-eclano/">Mirabella Eclano</a>
        </li>
                <li>
          <a href="/notizie/montaguto/">Montaguto</a>
        </li>
                <li>
          <a href="/notizie/montecalvo-irpino/">Montecalvo Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefalcione/">Montefalcione</a>
        </li>
                <li>
          <a href="/notizie/monteforte-irpino/">Monteforte Irpino</a>
        </li>
                <li>
          <a href="/notizie/montefredane/">Montefredane</a>
        </li>
                <li>
          <a href="/notizie/montefusco/">Montefusco</a>
        </li>
                <li>
          <a href="/notizie/montella/">Montella</a>
        </li>
                <li>
          <a href="/notizie/montemarano/">Montemarano</a>
        </li>
                <li>
          <a href="/notizie/montemiletto/">Montemiletto</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/montoro/">Montoro</a>
        </li>
                <li>
          <a href="/notizie/montoro-inferiore/">Montoro Inferiore</a>
        </li>
                <li>
          <a href="/notizie/montoro-superiore/">Montoro Superiore</a>
        </li>
                <li>
          <a href="/notizie/morra-de-sanctis/">Morra De Sanctis</a>
        </li>
                <li>
          <a href="/notizie/moschiano/">Moschiano</a>
        </li>
                <li>
          <a href="/notizie/mugnano-del-cardinale/">Mugnano del Cardinale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nusco/">Nusco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-d-alpinolo/">Ospedaletto d&#039;Alpinolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pago-del-vallo-di-lauro/">Pago del Vallo di Lauro</a>
        </li>
                <li>
          <a href="/notizie/parolise/">Parolise</a>
        </li>
                <li>
          <a href="/notizie/paternopoli/">Paternopoli</a>
        </li>
                <li>
          <a href="/notizie/petruro-irpino/">Petruro Irpino</a>
        </li>
                <li>
          <a href="/notizie/pietradefusi/">Pietradefusi</a>
        </li>
                <li>
          <a href="/notizie/pietrastornina/">Pietrastornina</a>
        </li>
                <li>
          <a href="/notizie/prata-di-principato-ultra/">Prata di Principato Ultra</a>
        </li>
                <li>
          <a href="/notizie/pratola-serra/">Pratola Serra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pennini/">Pennini</a>
        </li>
                <li>
          <a href="/notizie/pianodardine/">Pianodardine</a>
        </li>
                <li>
          <a href="/notizie/picarelli/">Picarelli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadrelle/">Quadrelle</a>
        </li>
                <li>
          <a href="/notizie/quindici/">Quindici</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quattrograna/">Quattrograna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-mazzini/">Rione Mazzini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-felice/">Rocca San Felice</a>
        </li>
                <li>
          <a href="/notizie/roccabascerana/">Roccabascerana</a>
        </li>
                <li>
          <a href="/notizie/rotondi/">Rotondi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salza-irpina/">Salza Irpina</a>
        </li>
                <li>
          <a href="/notizie/san-mango-sul-calore/">San Mango sul Calore</a>
        </li>
                <li>
          <a href="/notizie/san-martino-valle-caudina/">San Martino Valle Caudina</a>
        </li>
                <li>
          <a href="/notizie/san-michele-di-serino/">San Michele di Serino</a>
        </li>
                <li>
          <a href="/notizie/san-nicola-baronia/">San Nicola Baronia</a>
        </li>
                <li>
          <a href="/notizie/san-potito-ultra/">San Potito Ultra</a>
        </li>
                <li>
          <a href="/notizie/san-sossio-baronia/">San Sossio Baronia</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-di-conza/">Sant&#039;Andrea di Conza</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-scala/">Sant&#039;Angelo a Scala</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-all-esca/">Sant&#039;Angelo all&#039;Esca</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-dei-lombardi/">Sant&#039;Angelo dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-serino/">Santa Lucia di Serino</a>
        </li>
                <li>
          <a href="/notizie/santa-paolina/">Santa Paolina</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-del-sole/">Santo Stefano del Sole</a>
        </li>
                <li>
          <a href="/notizie/savignano-irpino/">Savignano Irpino</a>
        </li>
                <li>
          <a href="/notizie/scampitella/">Scampitella</a>
        </li>
                <li>
          <a href="/notizie/senerchia/">Senerchia</a>
        </li>
                <li>
          <a href="/notizie/serino/">Serino</a>
        </li>
                <li>
          <a href="/notizie/sirignano/">Sirignano</a>
        </li>
                <li>
          <a href="/notizie/solofra/">Solofra</a>
        </li>
                <li>
          <a href="/notizie/sorbo-serpico/">Sorbo Serpico</a>
        </li>
                <li>
          <a href="/notizie/sperone/">Sperone</a>
        </li>
                <li>
          <a href="/notizie/sturno/">Sturno</a>
        </li>
                <li>
          <a href="/notizie/summonte/">Summonte</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-tommaso/">San Tommaso</a>
        </li>
                <li>
          <a href="/notizie/scrofeta/">Scrofeta</a>
        </li>
                <li>
          <a href="/notizie/serroni/">Serroni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurano/">Taurano</a>
        </li>
                <li>
          <a href="/notizie/taurasi/">Taurasi</a>
        </li>
                <li>
          <a href="/notizie/teora/">Teora</a>
        </li>
                <li>
          <a href="/notizie/torella-dei-lombardi/">Torella dei Lombardi</a>
        </li>
                <li>
          <a href="/notizie/torre-le-nocelle/">Torre Le Nocelle</a>
        </li>
                <li>
          <a href="/notizie/torrioni/">Torrioni</a>
        </li>
                <li>
          <a href="/notizie/trevico/">Trevico</a>
        </li>
                <li>
          <a href="/notizie/tufo/">Tufo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallata/">Vallata</a>
        </li>
                <li>
          <a href="/notizie/vallesaccarda/">Vallesaccarda</a>
        </li>
                <li>
          <a href="/notizie/venticano/">Venticano</a>
        </li>
                <li>
          <a href="/notizie/villamaina/">Villamaina</a>
        </li>
                <li>
          <a href="/notizie/villanova-del-battista/">Villanova del Battista</a>
        </li>
                <li>
          <a href="/notizie/volturara-irpina/">Volturara Irpina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle/">Valle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zungoli/">Zungoli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7518"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/ariano-irpino/" class="link">
            Ariano Irpino          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Viene invitato a presentarsi in caserma, ma aggredisce i Carabinieri</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Un 55enne nei guai</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-avellinotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q0lk9b">
            07 novembre 2019 12:36          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c6a614e607352b910bb0872afefaa249fa2478b2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Viene+invitato+a+presentarsi+in+caserma%2C+ma+aggredisce+i+Carabinieri&url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Viene%20invitato%20a%20presentarsi%20in%20caserma%2C%20ma%20aggredisce%20i%20Carabinieri%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html&text=Viene+invitato+a+presentarsi+in+caserma%2C+ma+aggredisce+i+Carabinieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/n6Q67RLzLfryEucCk7iBFvrZzczTw9fd85CH5m4cCgw93sDkNHTl4gxUklRvrz0cnaZdm_HJUDmtLb0TVU_Lq8lSJmKWfEm-_pff4c5crCqJaiScPXhObLHsWGd_rq_x3nE3j5ni8wqUMIA2vpWT59VQHE5ZAHFLWBIXK_TP2H17O-d_NtlB5CzlvV02Hb537VXvN9HKHcENMdsTEz9Yvzn0-Qx7qRZUC7CCBmGoawuBl8RKFX3Dhaah0OIhN4qaFs1r">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2 = 0;
      window.fSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2 = function( iCount )
      {
        window.iSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2 += iCount;
       
        if ( window.iSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2 > 0 )
        {
          $('#sharrre-social-counter_c6a614e607352b910bb0872afefaa249fa2478b2').text( window.iSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2 );
          $('#sharrre-box-social-counter_c6a614e607352b910bb0872afefaa249fa2478b2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c6a614e607352b910bb0872afefaa249fa2478b2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c6a614e607352b910bb0872afefaa249fa2478b2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c6a614e607352b910bb0872afefaa249fa2478b2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c6a614e607352b910bb0872afefaa249fa2478b2" style="display:none;">
    <span class="number" id="sharrre-social-counter_c6a614e607352b910bb0872afefaa249fa2478b2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/in-giro-con-pistola-6-novembre-2019.html">
            <picture>
              <source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/69803051953530/2-54.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/69803051953530/2-54.jpg" alt="Paura in centro ad Avellino, uomo si aggirava armato di pistola">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/in-giro-con-pistola-6-novembre-2019.html" class="link">Paura in centro ad Avellino, uomo si aggirava armato di pistola</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/allerta-meteo-protezione-civile-6-novembre-2019.html">
            <picture>
              <source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/44082642941175/pioggia-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/44082642941175/pioggia-4.jpg" alt="Prorogata l&#039;allerta meteo: la Protezione Civile raccomanda prudenza">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/allerta-meteo-protezione-civile-6-novembre-2019.html" class="link">Prorogata l&#039;allerta meteo: la Protezione Civile raccomanda prudenza</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/nuovo-clan-partenio-confermate-sei-misure-cautelari.html">
            <picture>
              <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/69600087591602/aula-tribunale-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/69600087591602/aula-tribunale-2.jpg" alt="Nuovo Clan Partenio, confermate altre sei misure cautelari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/nuovo-clan-partenio-confermate-sei-misure-cautelari.html" class="link">Nuovo Clan Partenio, confermate altre sei misure cautelari</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/rissa-avellino-6-novembre-2019.html">
            <picture>
              <source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/25392343204296/20150411170929-carabinieri-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/25392343204296/20150411170929-carabinieri-3-2.jpg" alt="Rissa ad Avellino, due persone coinvolte">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rissa-avellino-6-novembre-2019.html" class="link">Rissa ad Avellino, due persone coinvolte</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7575"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7602"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7656"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7629"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#0GplSkBTv_pX8_nYEuImLDVk7t">{"type":"video","object":{"title":"movie_20191106_131844-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/gif\/252377902878\/movie_20191106_131844-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/mp4-hd\/252377902878\/movie_20191106_131844-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-avellinotoday.video.stgy.ovh\/~media\/mp4-sd\/252377902878\/movie_20191106_131844-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="0GplSkBTv_pX8_nYEuImLDVk7t">
  <div id="video-4BVbM4AHyjoF17d7MlX6jUv" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/252377902878/movie_20191106_131844-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:252377902878--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69254"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-avellinotoday.stgy.ovh/~media/original-hi/69957822351997/1-8-4-12.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-hi/69957822351997/1-8-4-12.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/69957822351997/1-8-4-12.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>I Carabinieri della Compagnia di Ariano Irpino hanno denunciato un 55enne del posto, ritenuto responsabile dei reati di &ldquo;Rifiuto d&rsquo;indicazioni sulla propria identit&agrave; personale&rdquo; e &ldquo;Resistenza a Pubblico Ufficiale&rdquo;. I fatti si sono svolti nella serata di ieri ad Ariano Irpino: una pattuglia dell&rsquo;Aliquota Radiomobile si reca presso l&rsquo;abitazione del predetto per accertamenti in merito al rinvenimento della targa della sua autovettura rinvenuta a Grottaminarda. Alla doverosa richiesta da parte dei Carabinieri di fornire i suoi documenti di identit&agrave;, l&rsquo;uomo (che fin da subito non faceva mistero di non gradire la presenza della pattuglia), visibilmente agitato, dapprima si rifiutava chiudendosi in casa; poi, a seguito di ripetuti inviti anche da parte dei familiari, riapre la porta e, protraendo nel suo comportamento di insofferenza ed intolleranza, inveisce contro gli operanti. Con non poca fatica i Carabinieri sono riusciti a bloccare l&rsquo;esagitato, anche grazie all&rsquo;ausilio fornito della pattuglia della Stazione di Grottaminarda. Sul posto viene richiesto l&rsquo;intervento di personale sanitario. Una volta tranquillizzato, in un contesto di piena sicurezza e scongiurata dunque la possibilit&agrave; di gesti inconsulti, il 55enne &egrave; stato condotto in Caserma e deferito in stato di libert&agrave; alla Procura della Repubblica di Benevento per i reati di cui agli articoli 337 e 651 del Codice Penale.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=avellinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/aggressione/" class="btn block-btn default-btn rounded-btn">aggressione</a></li>
        <li class="tag-item"><a href="/tag/carabinieri/" class="btn block-btn default-btn rounded-btn">carabinieri</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a0129ae7e27b8c567bbc6e1719a2fbedeba37391"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Viene+invitato+a+presentarsi+in+caserma%2C+ma+aggredisce+i+Carabinieri&url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Viene%20invitato%20a%20presentarsi%20in%20caserma%2C%20ma%20aggredisce%20i%20Carabinieri%20%40%20http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.avellinotoday.it%2Fcronaca%2Faggressione-carabinieri-caserma-7-novembre-2019.html&text=Viene+invitato+a+presentarsi+in+caserma%2C+ma+aggredisce+i+Carabinieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/vi5x8UMruqFPKH2UeSJCZGmpD_rWk7D39AUX_60QoWA0wC9lsuXjs3S2HssaOt6Oj11Qqv9QqNp_KJfFQQ3b4abcXOxFy6FrljZysTgmt-yPhUAhM8uhpR48WqC92cHjkNJbJoLly7HKMScaE2X6KyzjPpM91kwl932gcduHKtFrnCqHZkZB6IcgLQW5s4RQn4SAmXQWdiLTKPr_h6-1LZXd2dFHN4X4F7ed">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a0129ae7e27b8c567bbc6e1719a2fbedeba37391 = 0;
       window.fSharrreTotalCount_a0129ae7e27b8c567bbc6e1719a2fbedeba37391 = function( iCount )
       {
         window.iSharrreTotalCount_a0129ae7e27b8c567bbc6e1719a2fbedeba37391 += iCount;
       
        if ( window.iSharrreTotalCount_a0129ae7e27b8c567bbc6e1719a2fbedeba37391 > 0 )
        {
           $('#sharrre-social-counter_a0129ae7e27b8c567bbc6e1719a2fbedeba37391').text( window.iSharrreTotalCount_a0129ae7e27b8c567bbc6e1719a2fbedeba37391 );
           $('#sharrre-box-social-counter_a0129ae7e27b8c567bbc6e1719a2fbedeba37391').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a0129ae7e27b8c567bbc6e1719a2fbedeba37391').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a0129ae7e27b8c567bbc6e1719a2fbedeba37391').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/accensione-riscaldamento-comuni-provincia-avellino-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/66079186036143/termosifone-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/66079186036143/termosifone-2-2.jpg" alt="Accensione dei riscaldamenti, i comuni irpini hanno date differenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/accensione-riscaldamento-comuni-provincia-avellino-2019.html" class="link">
          Accensione dei riscaldamenti, i comuni irpini hanno date differenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/aiutiamo-luigi-contrada.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/30134986208236/20191102_233021-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/30134986208236/20191102_233021-2.jpg" alt="Appello alla comunit&amp;agrave;: aiutiamo Luigi a combattere la sua battaglia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/aiutiamo-luigi-contrada.html" class="link">
          Appello alla comunit&agrave;: aiutiamo Luigi a combattere la sua battaglia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/sciopero-benzinai-6-7-novembre-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/45787277695031/benzina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/45787277695031/benzina-2.jpg" alt="Sciopero dei benzinai: 6 e 7 novembre chiusura degli impianti stradali e autostradali"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/sciopero-benzinai-6-7-novembre-2019.html" class="link">
          Sciopero dei benzinai: 6 e 7 novembre chiusura degli impianti stradali e autostradali        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/agrimercato-avellino-rinnova-giovane-flammia-e-il-nuovo-presidente.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-mid/29761589996850/screenshot_2flammia0191101_084548-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/29761589996850/screenshot_2flammia0191101_084548-2.jpg" alt="Agrimercato Avellino si rinnova, il giovane Flammia &amp;egrave; il nuovo presidente"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/agrimercato-avellino-rinnova-giovane-flammia-e-il-nuovo-presidente.html" class="link">
          Agrimercato Avellino si rinnova, il giovane Flammia &egrave; il nuovo presidente        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7731"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7761"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7791"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7821"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39449"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39482"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39515"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39548"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/suicidio-professore-3-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/35692121031540/ambulanza_118-2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/35692121031540/ambulanza_118-2-4.jpg" alt="Insegnante irpino si toglie la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-professore-3-novembre-2019.html">
          Insegnante irpino si toglie la vita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/emergenza-maltempo-avellino-zone-a-rischio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/22630363059703/pioggia-intensa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/square-low/22630363059703/pioggia-intensa-2.jpg" alt="Emergenza maltempo ad Avellino, ecco le zone pi&amp;ugrave; a rischio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/emergenza-maltempo-avellino-zone-a-rischio.html">
          Emergenza maltempo ad Avellino, ecco le zone pi&ugrave; a rischio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/luci-d-artista-natale-avellino-3-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/64898689701096/natale-avellino-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/64898689701096/natale-avellino-4.jpg" alt="Avellino si prepara al Natale, &amp;quot;Luci d&amp;rsquo;Artista&amp;quot; e attrazioni per famiglie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/luci-d-artista-natale-avellino-3-novembre-2019.html">
          Avellino si prepara al Natale, &quot;Luci d&rsquo;Artista&quot; e attrazioni per famiglie        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/si-spara-per-errore-5-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/8714528434636/whatsapp-image-2019-11-05-at-10-42-57-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-avellinotoday.stgy.ovh/~media/square-low/8714528434636/whatsapp-image-2019-11-05-at-10-42-57-2.jpeg" alt="Cerca di scacciare una volpe con il fucile ma si uccide con le sue mani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/si-spara-per-errore-5-novembre-2019.html">
          Cerca di scacciare una volpe con il fucile ma si uccide con le sue mani        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/nuovo-clan-partenio-armi-da-guerra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/64748693858858/costruiva-armi-come-hobby-arrestato-un-bolognese-e-sequestrato-un-arsenale-fatto-in-casa-800x445-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/64748693858858/costruiva-armi-come-hobby-arrestato-un-bolognese-e-sequestrato-un-arsenale-fatto-in-casa-800x445-2.jpg" alt="Nuovo Clan Partenio, una corsa agli armamenti da guerra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nuovo-clan-partenio-armi-da-guerra.html">
          Nuovo Clan Partenio, una corsa agli armamenti da guerra        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/nuovo-clan-partenio-intercettazioni-rapporto-genovese-galdieri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-avellinotoday.stgy.ovh/~media/horizontal-low/21881380793952/damiano-genovese-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-avellinotoday.stgy.ovh/~media/square-low/21881380793952/damiano-genovese-2-2.jpg" alt="Nuovo Clan Partenio, Damiano Genovese confida a Morano il rapporto con Galdieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nuovo-clan-partenio-intercettazioni-rapporto-genovese-galdieri.html">
          Nuovo Clan Partenio, Damiano Genovese confida a Morano il rapporto con Galdieri        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7671"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7701"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63218"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>avellinotoday-web</title>
    <path d="M18.7297297,37.2702703 L19.9189189,43.9189189 L28.1891892,43.9189189 L20.2432432,6.08108108 L9,6.08108108 L1.05405405,43.9189189 L9.05405405,43.9189189 L10.1891892,37.2702703 L18.7297297,37.2702703 Z M17.4324324,29.972973 L11.4864865,29.972973 L13.1621622,20.5135135 C13.7567568,17.1621622 14.3513514,13.5945946 14.3513514,13.5405405 L14.5675676,13.5405405 C14.6216216,13.5945946 15.1621622,17.2162162 15.7567568,20.5675676 L17.4324324,29.972973 Z M46.1891892,43.9189189 L53.6486486,6.08108108 L45.4324324,6.08108108 L42.2972973,25.3783784 C41.1081081,32.8918919 40.6756757,36.3513514 40.6756757,36.5135135 L40.4594595,36.5135135 L38.6216216,25.3243243 L35.5405405,6.08108108 L26.7297297,6.08108108 L34.2972973,43.9189189 L46.1891892,43.9189189 Z M56.4594595,43.9189189 L77.4324324,43.9189189 L77.4324324,36.4054054 L64.3513514,36.4054054 L64.3513514,28.1891892 L73.9189189,28.1891892 L73.9189189,20.8918919 L64.3513514,20.8918919 L64.3513514,13.5945946 L77.1621622,13.5945946 L77.1621622,6.08108108 L56.4594595,6.08108108 L56.4594595,43.9189189 Z M81.1081081,43.9189189 L100.945946,43.9189189 L100.945946,36.4054054 L89,36.4054054 L89,6.08108108 L81.1081081,6.08108108 L81.1081081,43.9189189 Z M104.135135,43.9189189 L123.972973,43.9189189 L123.972973,36.4054054 L112.027027,36.4054054 L112.027027,6.08108108 L104.135135,6.08108108 L104.135135,43.9189189 Z M127.162162,43.9189189 L135.054054,43.9189189 L135.054054,6.08108108 L127.162162,6.08108108 L127.162162,43.9189189 Z M157.054054,43.9189189 L165.054054,43.9189189 L165.054054,6.08108108 L157.486486,6.08108108 L157.486486,18.9459459 C157.486486,23.8108108 157.540541,27.972973 157.540541,28.027027 L157.378378,28.027027 L147.27027,6.08108108 L139.27027,6.08108108 L139.27027,43.9189189 L146.837838,43.9189189 L146.837838,31.8648649 C146.837838,27.4324324 146.783784,22.8378378 146.783784,22.7837838 L146.945946,22.7837838 L157.054054,43.9189189 Z M168.297297,24.9459459 C168.297297,39.4864865 173.540541,44.6216216 182.189189,44.6216216 C190.945946,44.6216216 196.135135,39.3243243 196.135135,25.0540541 C196.135135,10.5675676 190.891892,5.37837838 182.189189,5.37837838 C173.486486,5.37837838 168.297297,10.6216216 168.297297,24.9459459 Z M176.405405,24.8918919 C176.405405,15.7567568 178.297297,12.9459459 182.243243,12.9459459 C186.081081,12.9459459 188.027027,15.7027027 188.027027,25.1081081 C188.027027,34.3513514 186.081081,37.0540541 182.243243,37.0540541 C178.297297,37.0540541 176.405405,34.2432432 176.405405,24.8918919 Z" class="logo-edition"></path>
    <path d="M222.848649,8.68932146 L222.848649,6.08108108 L199.551351,6.08108108 L199.551351,13.5945946 L207.281081,13.5945946 L207.281081,43.9189189 L215.118919,43.9189189 L215.118919,13.5945946 L219.83477,13.5945946 C220.592974,11.5484633 221.604744,9.92973477 222.848649,8.68932146 L222.848649,8.68932146 Z M220.902703,24.9459459 C220.902703,39.4864865 226.145946,44.6216216 234.794595,44.6216216 C243.551351,44.6216216 248.740541,39.3243243 248.740541,25.0540541 C248.740541,10.5675676 243.497297,5.37837838 234.794595,5.37837838 C226.091892,5.37837838 220.902703,10.6216216 220.902703,24.9459459 Z M229.010811,24.8918919 C229.010811,15.7567568 230.902703,12.9459459 234.848649,12.9459459 C238.686486,12.9459459 240.632432,15.7027027 240.632432,25.1081081 C240.632432,34.3513514 238.686486,37.0540541 234.848649,37.0540541 C230.902703,37.0540541 229.010811,34.2432432 229.010811,24.8918919 Z M251.983784,6.08108108 L251.983784,43.9189189 L264.037838,43.9189189 C273.713514,43.9189189 277.767568,36.8918919 277.767568,25.1621622 C277.767568,13.2162162 273.443243,6.08108108 263.713514,6.08108108 L251.983784,6.08108108 Z M259.875676,36.4054054 L259.875676,13.5945946 L263.064865,13.5945946 C267.389189,13.5945946 269.713514,16.2972973 269.713514,25.3783784 C269.713514,33.4864865 267.389189,36.4054054 262.956757,36.4054054 L259.875676,36.4054054 Z M295.281081,37.2702703 L296.47027,43.9189189 L304.740541,43.9189189 L296.794595,6.08108108 L285.551351,6.08108108 L277.605405,43.9189189 L285.605405,43.9189189 L286.740541,37.2702703 L295.281081,37.2702703 Z M293.983784,29.972973 L288.037838,29.972973 L289.713514,20.5135135 C290.308108,17.1621622 290.902703,13.5945946 290.902703,13.5405405 L291.118919,13.5405405 C291.172973,13.5945946 291.713514,17.2162162 292.308108,20.5675676 L293.983784,29.972973 Z M318.145946,30.4054054 L327.713514,6.08108108 L319.659459,6.08108108 L316.037838,16.5135135 C315.227027,18.8378378 314.632432,20.9459459 314.578378,21 L314.362162,21 C314.308108,20.9459459 313.713514,18.8378378 312.956757,16.4594595 L309.443243,6.08108108 L300.524324,6.08108108 L310.254054,30.4054054 L310.254054,43.9189189 L318.145946,43.9189189 L318.145946,30.4054054 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Avellino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/AvellinoToday/639059976225087" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/AvellinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/avellinotoday/id1203745686?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AvellinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.avellinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AvellinoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AvellinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2019 - AvellinoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="39635"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60017"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AvellinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-avellinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087">https:\/\/www.facebook.com\/pages\/AvellinoToday\/639059976225087</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.avellinotoday.it/cronaca/aggressione-carabinieri-caserma-7-novembre-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=h6M73cMHoFdKz13GW7_TmYHgm4rFDtX5wsUzkn0GDC3R-CRKTSwkiMFWDbzEp3pdMqMgoqP5w6ms3ZQmllVgJmE7vanPe9Im2TFomAumLPhLhHarmh2oW-oE6y2pRqSS-MB-vpaj_-cTjh8hKyoZO4JjaOR_KIDG66Ox3dgmpd4YXS41Ey6YhYbmSJP9A_Y-U0Kgge1S6UwA8LXYJTA8YHInR3cYWhyZ7U1ZA5D-SmExcSsM1zFxfDt4qnWnvHClNeS6Fo9t3tD5CTnBLqm4ffh3KuZxiw6zjRxkNbiyiP5j&__frame~DPoiAR=DeJ9nCt_r0r9tC9zM3tviUgxDxh-3m" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-avellinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ariano-irpino", "Ariano Irpino" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,0x73,0x68,0X61,1.14E+2,0145,0144,4.7e+1,100,0157,057,0x7e,47,9.9e+1,0X6F,0165,110,1.16E+2,0X2f,6.3E+1,0X63,65,45,0x44,0101,99,95,0124,0144,0X62,0x6d,1.15E+2,0144,1.05e+2)+_(0152,0X44,067,68,8.5E+1,76,77,55,0X30,0164,1.09e+2,70,7.8e+1,112,81,7.0e+1,81,114,0137,0170,0130,108,062,99,0X4D,81)+_(0145,7.4e+1,57,56,0X47,0124,0147,0X5f,0141,1.11e+2,0X54,0x30,0127,0151,0X64,0x65,102,0145,74,0x37,0X6A,4.8E+1,0101,9.8e+1,69,99,56,89,7.9e+1,0104,0131,0X7a,0X41,1.12e+2,7.2e+1,1.06e+2,55)+_(8.1e+1,0x61,0x50,1.13E+2,9.5e+1,1.05E+2,8.9E+1,112,111,8.9e+1,7.2e+1,7.9e+1,0x33,061,0172,0152,5.7e+1,0143,0x5a,56,0X41,0130,98,6.6e+1,0121,0141,0113,81,50,1.11E+2,107,68,0X65,9.9E+1,0150,0x73,070,1.16e+2,65,116,49,45,0x6e,0X6D,57,0172,6.6e+1,74,6.7E+1,56,071,4.8e+1,0x4E)+_(0105,52,1.11E+2,1.11e+2,105,0161,90,0x77,0155,66,7.8e+1,0152,1.18E+2,0X4C,0151,1.2E+2,70,7.3e+1,1.15E+2,51,0x57,89,0123,76,0112,0X5F,0116,0X34,0124,71,065,1.18E+2,8.3E+1,0155))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#x2f;&#100;&#111;&#x2f;&#126;&#47;&#99;&#x6F;&#117;&#x6E;&#116;&#x2f;&#x3F;&#x44;&#109;&#50;&#x33;&#81;&#x6d;&#x56;&#x5f;&#x42;&#117;&#70;&#x4d;&#113;&#x7a;&#78;&#x48;&#x5f;&#100;&#x67;&#107;&#72;&#107;&#115;&#84;&#68;&#78;&#x77;&#87;&#x4a;&#x63;&#52;&#x4e;&#x30;&#x49;&#106;&#x6e;&#x49;&#67;&#89;&#x6e;&#x7a;&#x31;&#x42;&#45;&#121;&#x6d;&#89;&#x71;&#x45;&#x79;&#104;&#x63;&#115;&#52;&#x5f;&#89;&#x71;&#x33;&#109;&#50;&#x55;&#x6D;&#121;&#x5f;&#56;&#115;&#x74;&#x41;&#50;&#97;&#103;&#113;&#111;&#x5A;&#x66;&#70;&#x43;&#x4c;&#x6d;&#x6b;&#x64;&#x39;&#x42;&#116;&#x44;&#x44;&#x38;&#49;&#x41;&#x54;&#108;&#49;&#x49;&#51;&#x32;&#106;&#x75;&#55;&#83;&#x55;&#x67;&#106;&#x55;&#x76;&#84;&#66;&#x61;&#90;&#x52;&#x5a;&#x34;&#x71;&#70;&#x75;&#x4e;&#x59;&#111;&#x41;&#x61;&#x6d;&#x47;&#100;&#100;&#x30;&#54;&#84;&#115;&#56;&#73;&#49;&#x51;&#88;&#x46;&#x6e;&#78;&#x48;&#x52;&#x6f;&#52;&#72;&#95;&#x70;&#57;&#115;&#x43;&#x47;&#122;&#97;&#45;&#51;&#100;&#x67;&#115;&#106;&#53;&#79;&#56;&#54;&#76;&#84;&#81;&#x62;&#95;&#x44;&#x30;&#72;&#x4E;&#x34;&#x35;&#x37;&#95;&#75;&#87;&#103;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-41", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AvellinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ariano Irpino","province":"Avellino\/Ariano Irpino","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>